Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Wszystko zdechło...


buu

Recommended Posts

Witam, mam taki problem. wczoraj przyjechałem do pracy megi i wsio był ok, po 8 godz wychodzę i nie mogę otworzyć drzwi. pomyślałem sobie ze bateria, wymieniłem na nową i wsio to samo. wystartowałem do domu po zapasowa kartę i jak się domyślacie syt się powtórzyła. zdjąłem zaślepkę przy klamce, otworzyłem drzwi, wkładam kartę na swoje miejsce ale auto nie startuje. żadnego kręcenia,ani świateł w aucie, no po prostu ciemna dupa. przyjechał znajomy z kablami i po kilku min wsio odpaliło bez problemu. wierzyć mi się nie chce żeby w ciągu 8 godzin zdechł mi tak sam z siebie akumulator żeby nic nie drgnęło, kolega mi powiedział ze możliwe ze jak montowałem poduszkę powietrzną kilka dni wcześniej mogło pójść jakieś zwarcie na alternator i żebym pojechał sprawdzić czy nic z nim nie jest. czy to może być prawda czy przyczyna może być jakaś inna? auto to megane II, 04 r, benzyna

Odnośnik do komentarza
Udostępnij na innych stronach

jak zobaczyć jaki prąd z akumulatora czerpie autko, gdy jest zamknięte ?:>

 

Będziesz potrzebował miernika, wystarczy taki za pare zł byle miał możliwość mierzenia natężenia prądu(A) najlepiej do 20A. Zdejmujesz klemę na akumulatorze i podpinasz miernika do tej klemy i do akumulatora w miejsce z którego ja zdjąłeś. Powinno być sporo poniżej 1A

Odnośnik do komentarza
Udostępnij na innych stronach

pojechałem z rana do mechanika obok mojej pracy, facet wyjął fachowy sprzęt, wszystko zmierzył i okazało się ze alternator działa bez zarzutu i na jego oko to mógł paść po prostu akumulator, który również zmierzył i powiedział ze jest trochę osłabiony. zapytałem go czy to możliwe żeby padł całkowicie przez 8 godzin na co on stwierdził ze mógł się rozładować przez temperaturę bo podobno od gorąca się tak zdarza albo coś się nie wyłączyło i pobierał prąd. umówiłem się ze odstawie auto na jakies2-3 dni i zobaczymy co z akumulatorem

 

Na forum można korzystać z polskich znaków diaktrycznych, proszę poprawić swoje posty. Na razie daję <piwko>

 

[ Dodano: 2010-08-18, 10:27 ]

nie chcę zapeszać ale póki co wszystko działa ok

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...
  • 3 tygodnie później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!