Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

[Scenic IphII] nie pali po postoju


eques

Recommended Posts

Witam,

Na wstępie informuję, że przejżałem dosyć dokładnie forum i nie znalazłem tematu opisującego mój problem, więc postanowiłem założyć nowy.

Auto:

Scenic 1,6 16V 2002 rok; benzyna bez gazu, przebieg 78 tyś.

Nie znam daty ostatniej wymiany filtra paliwa i świec.

 

Mój Scenic ma problemy z odpaleniem po postoju.

Jak go odpalam po nocy, to muszę chwilę pokręcić silnikiem, zanim załapie. To samo zjawisko występuje, gdy auto postoi 30, 40 min. i dłużej. Gdy już odpali, mogę go zgasić, i wtedy odpala za pierwszym przekręceniem wału. Dodatkowo zaraz po odpaleniu zdarza mu się pracować bardzo nierówno. Obroty spadają wtedy na ok. 200-300 obr/min, trwa to kilka sekund i wraca z powrotem na ustalone 750 ob. Zjawisko to występuje zarówno po odpaleni z kłopotami (rano lub po postoju) jak i przy odpaleniu bez problemów. Po takim odpaleniu z problemami czuć jest paliwo. Gdy podczas odpalania wcisnę pedał gazu, odpala znacznie szybciej (mniej kręci silnikiem) nawet po całonocnym postoju.

W baku za każdym razem, gdy odkręcam korek jest podciśnienie i zasysa powietrze z zewnątrz. Jeszcze jedną ciekawą rzeczą jest to, że gdy dodaje gazu z komory silnika, przy gwałtownym dodaniu gazu słychać taki syk jak by zasysane było powietrze.

Jeśli brakuje jakichś informacji, to dopisze, tylko powiedzcie czego brakuje.

Dzięki za wszelkie sugestie.

Eques

Odnośnik do komentarza
Udostępnij na innych stronach

Jeszcze jedną ciekawą rzeczą jest to, że gdy dodaje gazu z komory silnika, przy gwałtownym dodaniu gazu słychać taki syk jak by zasysane było powietrze.

To normalne, tak jest w tych silnikach.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam wszystkich. Nie chcę otwierać nowego tematu z podobnym problemem więc pozwolę sobie na podłączenie się. Posiadam Renault Scenic 97 rok 1,6 8 V + LPG. Szukałem mojego problemu na wielu forach od kilku miesięcy i nie trafiłem z rozwiązaniem dla mojej Reni. Problem jest taki jak u kolegi. Po nocy auto trzeba długo kręcić , żeby zapaliło , jak zapali to przez kilka sekund nierówno pracuje silnik, jakby nie na wszystkie gary, jakby mu czegoś brakowało (np paliwa) . Jak dotknę gazu to zgaśnie . Wskazówka od obrotościomierza podnosi się leniwie. Po kilku sekundach jest juz ok 1tys obrotów i wszystko jest ok. Po pracy, po ok 8 godzinach odpala od pierwszego zakręcenia. Problem jest tylko po nocy. Przy odkręcaniu korka wlewu bardzo syczało. Jeszcze jakieś 3 miesiące temu jak dolewałem paliwa ok 10 litrów to na jakieś 2 tygodnie palił bez problemu, ale to już się skończyło. Pierwsze co zrobiłem to nawierciłem małą dziurkę w korku wlewu, żeby zbiornik się nie zapowietrzał, i NIC , założyłem zawór zwrotny żeby paliwo się nie cofało , NIC, w końcu dla pewności wymieniłem pompę paliwa (którą było słychać normalnie - dla świętego spokoju) na nową oryginalną za 350pln - NIC. Podjechałem na jakiegoś kompa, nie wiem co to było ale wskazał tylko błąd nr 112-nie wiem co to, gdzieś doczytałem że to intake air temperature sensor - wymieniłem na nowy oryginalny - nic, wymieniłem świece i przewody na nowe NIC (po pierwszym długim odpaleniu autko pięknie pracuje i pali za pierwszym razem cały dzień). Przemyłem czujnik położenia wału (nie sprawdzałem rezystancji)-nic, odpalałem z wypiętym czujnikiem temperatury wody - białym , dolnym -nie ma różnicy, odpinałem też sondę lambda- nic, Świece nie były zakopcone i równo zużyte. Mierzyłem czujniki temp wody przy stygnącym silniku i rezystancja się zmienia. Nie mam pojęcia czego się jeszcze złapać? gdzie wsadzić ręce? co sprawdzić? czemu świeże paliwo pomagało na jakiś czas? czy pochłaniacz par paliwa może zakłócać odpalanie? Z tego co wiem to rano na zimno nie ma warunków do otwarcia zaworu pochłaniacza.. błagam o pomoc, nie chcę się rozstawać z autkiem, świetnie się jeździ całą rodzinką, nie chce wymieniać wszystkiego po kolei. Co jeszcze mogę rano odpiąć? sprawdzić? Serdecznie proszę o pomoc ..

Odnośnik do komentarza
Udostępnij na innych stronach

Ja rozumiem poziom irytacji kolegi grzegorz_sk, ale w Regulaminie jest punkt.

5. Użytkownicy forum muszą stosować się do zasad poprawnej pisowni, ortografii i sposobu logicznego formułowania myśli pełnym zdaniem. Nie jest stosowana żadna taryfa ulgowa dla użytkowników z różnymi dysfunkcjami w tym zakresie. Zwracamy przy tym szczególną uwagę na pisanie polską czcionką aby wypowiedź była czytelna.

 

Takie słowotoki są ciężkie w czytaniu i w zrozumieniu, a chyba o to chodzi.

Mnie to np bardzo przeszkadza i nie cierpię takiego czegoś

 

A wracając do tematu, a właściwie do;

czemu świeże paliwo pomagało na jakiś czas?

Bo paliwo się starzeje dostaje się wilgoć itp.

Musisz od czasu do czasu pojeździć na benzynie, a nie tylko zapalać i potem, myk na gaz.

Albo borykaj się z problemem zapalania.

Odnośnik do komentarza
Udostępnij na innych stronach

Obecnie mam 3/4 baku paliwa , uzbierało się tyle od ciągłego dolewania. Czy paliwo jest się w stanie zestarzeć w przeciągu miesiąca? Mogę od dziś po pracy zacząć jeździć tylko na paliwie do całkowitego zużycia paliwa i zatankować nowe. Zapomiałem dodać , że dolewałem środki czyszczące układ paliwowy i też nic nie pomogło. Przepraszam za chaotyczny styl pisania ale w tym nigdy nie byłem dobry

Odnośnik do komentarza
Udostępnij na innych stronach

styl pisania ale w tym nigdy nie byłem dobry

Człowiek uczy się całe życie ;-)

Przynajmniej powinien.

 

dolewałem środki czyszczące układ paliwowy

Nie wiem czy dobrze czy źle, ale na pewno powinien być on "wypalony" z paliwem, a nie trzymany w baku.

Wyjeździj paliwo z baku, dolej świeżego. Przy okazji wymień sobie filtr paliwa, może on być nieźle zabrudzony. To parę minut roboty, opisywane wielokrotnie na forum.

Daj znać czy pomogło.

Odnośnik do komentarza
Udostępnij na innych stronach

Rozpocząłem cykl wypalania paliwa , zauważyłem że podczas wkręcania się na obroty czasami ma krótkie chwile słabości , czuć jak chwilowo się przydusza tracąc moc . Na gazie wkręca się płynnie. Dziś rano miał jeszcze większe problemy z odpalaniem , nie wiem czy nie jest to związane z poziomem paliwa w zbiorniku. Miałem już wiele aut na gaz i zdarzało mi się tankować po kilka litrów co 3-4 miesiące , nie pojawiał się problem z rozruchem przez stare paliwo w żadnym z nich . Teraz tankuję co 2 tygodnie po 10 litrów , dlatego wydawało mi się że nie może to być przez stare paliwo.Filtr paliwa wymieniałem rok temu i przejeździłem na nim kilka baków - tyle co na rozruch , ale oczywiście zamówiłem nowy. Wydaje mi się ,że szybciej odpala kręcąc krótko a kilka razy niż trzymać raz a np. kilkanaście sekund.

Odnośnik do komentarza
Udostępnij na innych stronach

Wtryski sprawdź, pewnie zapieczone albo zardzewiałe od jazdy tylko na gazie. Jaki dodatek do paliwa zalałeś? jakiś specjalnie do czyszczenia wtrysków (np czarny STP)? czy taki uniwersalny do czyszczenia całego układu paliwowego?

Odnośnik do komentarza
Udostępnij na innych stronach

Wlałem uniwersalny środek czyszczący układ paliwowy , zwykły kupiony na stacji benzynowej za ok.20 PLN. A jak to jest z tymi wtryskami ?one nie pracują na gazie?czemu mogły się zapiec? ile kosztuje takie sprawdzanie/czyszczenie wtrysków w zwykłym warsztacie?

 

Wypiąć wytczkę od zaworu pochłaniacza? do samego filtra idą 2 przewody hydrauliczne nie elektryczne.Jeden z tych przewodów hydraulicznych wraca do baku.Mój model nie ma ABS-u. Co dokładnie wypiąć?

 

[ Dodano: 2010-08-25, 16:42 ]

Po pracy masakra , bardzo długo kręcił mimo suchego i bardzo ciepłego dnia . Stał 8 godzin.Palenie jest coraz gorsze w miarę ubywania paliwa z baku.Zacząłem od ok 3/4 baku a dochodzi 1/2. Kiedyś słyszałem syczenie przez dziurkę w korku wlewu jeszcze przez chwilę po zgaszeniu silnika, a teraz nic nie syczy , nie wiem czy to ma znaczenie ?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!