Jump to content

Sklep z częściami samochodowymi iParts.pl
damian_opole

Megane II phI Pompka od spryskiwaczy działa,ale nie leje

Recommended Posts

Witam.Dzisiaj jadąc chciałem sobie przeczyścić szybę.No więc naciskam na natrysk no i nic,pomyślałem sobie,że pewnie brakło płynu i olałem to.Ale nie na długo...Chwilę później włączyłem sobie nawiew i nagle zaczęło mi śmierdzieć czymś spalonym,myślę sobie no ku*wa jeszcze tego mi brakowało pompka od spryskiwaczy wysiadła.Pojechałem do najbliższego sklepu kupiłem płyn zalałem po sam korek naciskam i nic,pompka działa bo słychać,ale nie wytrysneła ani jedna kropelka z tyłu tak samo.Ale jak pod sklepem zalałem po korek to pod domem nie było już tego płynu tak dużo.

 

Jest możliwość naprawy na parkingu czy trzeba jechać do mechanika?

Pomoże ktoś.Czytałem inne podobne posty ale nic mi nie pomogły;)

Share this post


Link to post
Share on other sites
kimbo    3

Widocznie gdzieś masz uszkodzony wężyk, jesli masz miejsce gdzie możesz na spokojnie zdjąć zderzak i chociaż troche zdolności technicznych to poradzisz sobie z tym sam.

Edited by kimbo

Share this post


Link to post
Share on other sites

Miejsce mam,ale boje sie że coś tam zepsuję jeszcze bardziej. Ale ten smród mnie dziwi,z uszkodzonego wężyka też by się mógł pojawić?

Share this post


Link to post
Share on other sites
urbanek666    1

U mnie w podobnej sytuacji doszło do zaciśnięcia pokrywą silnika wężyka doprowadzającego płyn do spryskiwaczy. Dopiero po poprawnym ułożeniu wężyka wszystko wróciło do normy.

Share this post


Link to post
Share on other sites
kimbo    3

Miejsce mam,ale boje sie że coś tam zepsuję jeszcze bardziej. Ale ten smród mnie dziwi,z uszkodzonego wężyka też by się mógł pojawić?

Smród nie powinien mieć powiązania z płynam czy też z pompką spryskiwaczy

Share this post


Link to post
Share on other sites

Nie wiem boję się,że to coś poważniejszego,w środe czeka mnie kurs do Warszawy.Boję się,że w trakcie jazdy może coś sie stać z autkiem. Jutro zrobie coś takiego.Będę naciskał spryskiwacz i odjadę autem żeby zobaczyć czy się leje z tego wężyka.Ale najpierw zanim odpale samochód to włącze nawiew i zobaczę czy dalej śmierdzi.

Edited by damian_opole

Share this post


Link to post
Share on other sites
11348    21

Rozłącz wężyk który idzie do spryskiwaczy na masce i włącz spryskiwacz,zobacztsz czy płynie z niego płyn.Jak nie to odłącz wężyk na pompce i zobaczysz czy sama pompka podaje płyn.

Share this post


Link to post
Share on other sites
Optima    24

W wg mnie napęczniała ci gumka w tłoczku sterowania kierunkiem spryskiwania (przód/tył).

Nalezy wymontować pompke spryskiwacza, ściagnąc rozdzielacz, obciąć nadmiar gumki - poskładać do kupy.

Share this post


Link to post
Share on other sites
Obiboc    6

Nowa pompka kosztuje jakies grosze poniżej 50 pln, a wymienić da radę samemu pod blokiem. Ja ściągałem zderzak ale nie wiem czy nie starczy zdjąć prawego nadkola.

Edited by Obiboc

Share this post


Link to post
Share on other sites
aston76    135

Ja ściągałem zderzak ale nie wiem czy nie starczy zdjąć prawego nadkola.

Wystarczy odkręcić tylko dół nadkola. Sam tak zrobiłem jak wymieniałem pompkę na nową.

Share this post


Link to post
Share on other sites

11348 zrobiłem tak jak radziłeś i nic nie leci.Kupiłem pompke za 45zł i znajomy mechanik zrobił mi to za friko. Teraz leje aż miło:)

Share this post


Link to post
Share on other sites
matsen    0
Ładnie tak papugować ?

Miałem podobny problem Pompka na allegro z przesyłą 20zł sam wymieniłem i już długi czas mam spokój ;)

lapka2.gif

Regulamin pkt. 5.13 -Prezes

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×