Jump to content

Sklep z częściami samochodowymi iParts.pl
Sign in to follow this  
Velicer

Megane II phI Rozrzad

Recommended Posts

Velicer    0

Witam

xxxxxxxxxxxxxxx

Planuje zakupic rozrzad do silnika 1.6 16v 83kw, rok 2003.

xxxxxxxxxxxxxxx

2 opcje:

pasek rozrządu DAYCO

napinacz INA-LITENS

rolka zwrotna INA

pompa wody DOLZ

zaslepka 42.5 mm

zaslepka 57 mm

xxxxxxxxxxxxxxx

lub

xxxxxxxxxxxxxxx

Pasek rozrzadu gates lub dayco 94847

Rolka napinajaca maxgear 55566

Rolka zwrotna maxgear 55565

Pompa maxgear/optima

xxxxxxxxxxxxxxx

xxxxxxxxxxxxxxx

Moze macie inne propozycje?

Co do tego dokpic jeszcze. Mechanik mi gadal, ze cos w alternatorze trzeba wymienic, bo jak to padnie to pociaganie caly rozrzad???

 

Pozdr

Regulamin pkt.

5.6 - pl-literki

5.9 - Enter

5.17 - multipost

Po co drugi taki temat zakładasz? Ten wcześniejszy usuwam. Radzę również stosować się do uwag moderatorów - damiar

Edited by damiar

Share this post


Link to post
Share on other sites
pcz_07    5

Bierz pierwszy zestaw, a pasek wielorowkowy warto przy tej imprezie wymienić, jedna cena już będzie a i komfort życia Ci też poprawi :(

Share this post


Link to post
Share on other sites
Velicer    0

Dzięki. Wybrałem cały sprzęt z gates, a pompą z dolz. Ten pasek wielorowkowy jest to coś co jest w alternatorze? dzieki za pomoc

Share this post


Link to post
Share on other sites
andrzej27r    47

w alternatorze nie ,ale na rolce alternatora tak ,warto od razu obejrzeć stan napinacza paska wielorowkowego .

Share this post


Link to post
Share on other sites
Velicer    0

dzięki :(

 

Dodano: 01 wrz 2013 - 13:30

Nie będę zakładał nowego tematu. Czy w tym silniku występuje KZFR? VIN VF1BM0J0H26937695. Na pewnym forum scenica poinformowano mnie, że nie ma, w dodatku napisał to admin/mechanik. Na szczęście jeszcze nie zrobiłem rozrządu, bo dziś brzęczał przy odpaleniu, zgasł silnik. Drugi raz odpaliłem, znowu brzęczał, ale juz odpalil.

Edited by Velicer

Share this post


Link to post
Share on other sites
P_r_z_e_m_o    155
:mrgreen: Jeżeli VIN jet poprawny to masz silnik K4J 730 czyli 1,4/16V i w tym silniku KZFR nie występuje.

Share this post


Link to post
Share on other sites
Velicer    0

Poprawny jest. To mnie teraz zdziwileś. Z Francji przyjechało auto, w dokumentach brakowało tylko pojemności silnika i moc. Musiałem uzupełnić tą rubrykę aby zarejestrowano mi samochód odwiedzając Stację Kontroli Pojazdów. Tam potwierdzili, ze jest to silnik 1.6 16V. Gdzie sprawdzić rodzaj silnika? Nie zmienia to faktu, iż przy odpaleniu brzeczał tak samo jak w moim scenicu gdzie KFZR jest do wymiany.

Share this post


Link to post
Share on other sites
airbites    15

Zrob zdjecie silnika i tutaj wsraw fotke.

 

Wyslano z telefonu mobilnego.

 

lapka2.gif

Regulamin pkt. Aston76

5.6 - pl-literki

Edited by aston76

Share this post


Link to post
Share on other sites
Velicer    0

Jest zdjecie. Na słupku z prawej strony jest napisane BMOJ

post-61017-0-24299100-1378045734_thumb.jpg

Edited by Velicer

Share this post


Link to post
Share on other sites
pcz_07    5

Załóż konto na renault.pl utwórz tam swój samochód, wpisz VIN i wszystko będzie jasne z jakim silnikiem wyjechało z fabryki.

Share this post


Link to post
Share on other sites
airbites    15

Kolektor ssacy jest z 1.4,reszta i silnik 1.6 16V. Zastanawiam czy komputer sterowania silnika jest z 1.4.

Share this post


Link to post
Share on other sites
Velicer    0

konto założone, niestety od miesiaca nie chce mi pokazać dane samochodu.Rozrząd z 1.6 16v, 2003, 93 KW z kfzr? Dokupic jeszcze napinacz paska wielorowkowego? Skad takie zbieżności z tym silnikiem?

 

PS inny temat. Pokazuje mi serwis poduszek powietrznych z prawej strony, jaka przyczyn?

Edited by Velicer

Share this post


Link to post
Share on other sites
airbites    15

Od kupienia tak pokażuje serwis? może być brak poduszki, uszkodzenia albo cos innego. clip ci powie albo zaglądanie tam.

Share this post


Link to post
Share on other sites
Velicer    0

tzn. jak kupiłem to nic nie pokazywał, dopiero jak mechanik wykasowal ten błąd to się pokazuje.

Jak z tym rozrządem?

Share this post


Link to post
Share on other sites
aston76    135

W całości wygląda mi na silnik 1,6 16V

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×