FORUM Renault Megane, Scenic, Fluence: Dlaczego nie swieci się lampa cofania? (oraz - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Dlaczego nie swieci się lampa cofania? (oraz

#1 Użytkownik nie jest zalogowany   milem 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-luty 07
  • Skąd:Legnica
  • Przebieg (tys.km):0

Napisano 09 luty 2007 - 11:17

Witam. jestem nowym posiadaczem (od 2 tygodni) Megane 1,6 kombi z 2002r.
Ponieważ jeszcze dokładnie go nie znam, to propsiłbym o pomoc w trzech sprawach:
1. Nie świeci się lampa cofania. Żarówka jest O.K. Bezpiecznik też. Odnalazłem przy skrzyni biegów czujnik który wyglada na czujnik wstecznego, lecz dostęp do niego trudny, poza tym nie jestem do końca pewny czy to jest ten. Czy ktoś miał podobny problem?
2. Nie działa spryskiwanie szyb ani tylnych ani przednich. Pracę pompki słychać lecz nic nie leci. Z tego co przeczytałem na innych postach to wynika że jest tam jakiś zawór co puchnie. Tylko jak wyjąć pompkę (sciągać koło i nadkola?). Kto mógł wymyślić montaż zbiornika za nadkolem?
3. Nie zapala się lampa oświetlenia przy otwieraniu jakichkolwiek drzwi? Czy jest jakiś wspólny punkt ( wspólna masa) który mógłby byc powodem?

Z góry dziękuje.
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   gacek_fm 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-luty 07
  • Skąd:Boguszów Gorce
  • Auto:Megane II ph I
  • Silnik:1,5 dCi 82 KM
  • Przebieg (tys.km):120000

Napisano 11 luty 2007 - 20:52

Odnośnie pytania 2 miałem ten sam problem. Po rozebraniu pompki okazało się, że brakuje kółka odpowiedzialnego za pompowanie. Nie był zniszczony ani zapieczony po prostu go nie było. Nowa pompka (poza serwisem) kosztowała 48 zł. Teraz wszystko gra.

Co do reszty nie wiem, gdyż jestem :mrgreen: szczęśliwym :) posiadaczem MII dopiero od 2 stycznia 2007.
0

#3 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 11 luty 2007 - 23:56

ad2. sprawdz droznosc przewodu miedzy pompka a zbiornikiem plynu

ad3. prawdopodobnie cos sie stalo w zamkach (nie rozwiera sie czujnik, czy jakos tak) przez co lampki nie dostaja sygnalu do zapalenia sie... tu chyba trzeba sciagnac boczek i zerknac do zamka.
avatar tymczasowy
nowy: LOADING...
0

#4 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 12 luty 2007 - 00:02

DrNO napisał:

nie rozwiera sie czujnik, czy jakos tak

Włącznik (rozłącznik) stykowy - zasada działania taka jak we włączniku oświtlenia w lodówce.
Dołączona grafika
0

#5 Użytkownik nie jest zalogowany   DrNO 

  • Grupa: Nowy użytkownik
  • Rejestracja: 08-wrzesień 06
  • Skąd:Kraków
  • Auto:MeganeII 1.5dCi SportWay 3d
  • Silnik:K9K722@100,5KM/220,5Nm
  • Przebieg (tys.km):92

Napisano 12 luty 2007 - 00:06

noooo, jak pisalem wczesniej, cos Ci sie stalo z lodowka w zamkach drzwi :] sprawdz, moze po prostu wystarczy wude-40...
avatar tymczasowy
nowy: LOADING...
0

#6 Użytkownik nie jest zalogowany   milem 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-luty 07
  • Skąd:Legnica
  • Przebieg (tys.km):0

Napisano 13 luty 2007 - 12:11

Dziękuję za odpowiedzi. Nadal liczę że ktoś odpowie na pytanie na którym najbardziej mi zależy tj. w sprawie światła cofania.
Jeżeli chodzi o pkt.2 – spryskiwacz, to udało mi się go naprawić. Zdiąłem prawe przednie koło i obie części nadkola (okazało się że aby dojść do pompki wystarczy zdiąć tylko tylną część nadkola). Następnie wyjąć pompkę (wyciągając ją do góry), oczywiście wyleje się płyn jeżeli jest. Opierając się na wcześniejszych postach odłączyłem od pompki zaworek i rozebrałem go (wszystko na zacisk). Tłoczek się nie przesuwał bo gumy na dwóch końcach tłoczka napęczniały. Ściąłem je nieco i wygładziłem papierem ściernym. Zmontowałem wszystko i spryskiwanie zaczęło działać.
Jeżeli chodzi o odpowiedzi dotyczące pkt.3 to nie przekonują mnie gdyż uważam że jest mało prawdopodobne aby były uszkodzone wszystkie 4 wyłączniki drzwiowe. Pozatym one mają kilka styków a inne funkcje działają (np. brzęczyk pozostawionych świateł).
0

#7 Użytkownik nie jest zalogowany   Krzychu 

  • Wyświetl blog
  • Grupa: Administrator
  • Rejestracja: 04-wrzesień 06
  • Skąd:Koło
  • Auto:Megane IphI
  • Silnik:1.9 dTi F9Q
  • Przebieg (tys.km):258

Napisano 13 luty 2007 - 12:17

Wystarczy, ze uszkodzeniu ulegl inny czujnik niz kierowcy i juz swiatelko dzialac nie bedzie, a brzeczyk bedzie nadal dzialal. Czujnik od drzwi kierowcy ma oddzielny obwod. Przynajmniej tak bylo w Megane I.
0

#8 Użytkownik nie jest zalogowany   Prezes 

  • Grupa: Junior Administrator
  • Rejestracja: 10-listopad 06
  • Skąd:okolice Wrocka
  • Auto:Renault
  • Silnik:2,0 dCi
  • Przebieg (tys.km):172

Napisano 13 luty 2007 - 12:20

milem napisał:

Nie zapala się lampa oświetlenia przy otwieraniu jakichkolwiek drzwi?


W tym przypadku nie napisałeś czy sparwdziłeś żarówkę - sprawdź. A przy włączaniu włącznikiem przy lampce się świeci?? Może tam gdzieś nie ma styku. Zerknij do połączeń w lampce.
Dołączona grafika
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer