Jump to content

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

debuger    0
Posted (edited)

Witam,

 

Mam problem z wodą w filtrze kabinowym w swojej Megance.

Zaznaczam, że mam wyczyszczone i przedmuchane odpływy (prawy i lewy).

Spotkaliście się z tym?

Czy rzeczywiście wymaga uszczelnienia wygłuszenie, które z wiekiem nie daje rady?

Auto mam 6lat. 90k przebiegu. Parkuje pod chmurką.

Zdjęcia z przed roku jak mi pociekło po dywaniku to się zorientowałem - przepchałem odpływy wymieniłem filtr i był spokój (mimo że tapicerka po każdej ulewie była mokra).

W tym roku przy uruchamianiu klimy czułem wilgoć.

Przed chwilą wymieniłem filtr i przy wymianie ponownie zauważyłem wilgoć na zaślepce, filtr też był wilgotny.

 

Na fotkach mokra obudowa filtra oraz mokre wygłuszenie wewnątrz pod maską(nad rurką z klimy).

Aktualny obraz to biały grzybek(ewidentnie co deszcz wygłuszenie musi moknąć a w ulewie przeciekać).

 

Z góry dzięki za pomoc.

post-32330-0-65057100-1497822083_thumb.jpg

post-32330-0-72614700-1497822191_thumb.jpg

post-32330-0-77457100-1497908446_thumb.jpg

Edited by debuger

Share this post


Link to post
Share on other sites
yogin74    5

Sprawdziłbym odpływ z klimatyzacji.

Share this post


Link to post
Share on other sites
debuger    0

A gdzie ten odpływ klimy na podszybiu? :-)

Share this post


Link to post
Share on other sites
Lelupi    18

Pewnie chodzi o odpływ z puszki parownika, filtra kabinowego.

Share this post


Link to post
Share on other sites
yogin74    5

Odpływ klimy masz na pierwszym zdjęciu, waż w głębi zdjęcia.

Share this post


Link to post
Share on other sites
adamix222    0

Miałem taką sytuację:

- Odpływy z podszybia drożne.

- W czasie pracy klimy woda od spodu auta kapie swobodnie

- Na wycieraczkę pasażera kapie po ok 20 min pracy klimy woda.

 

Sprawdziłem, że woda kapała z obudowy filtra kabinowego. W ASO za 40 zł udrożnili odpływ klimy - jakiś wąż, pewnie chodzi o puszę parownika (dużo wody z niego zeszło po tej operacji).

Teraz generalnie jest spokój z kapaniem na wycieraczkę pasażera, ale po zdjęciu zaślepki filtra kabinowego widać na niej zawsze kilka kropel wody. Wody nie da się zauważyć bez zdjęcia klapki.

 

Czy to jest normalna sytuacja?

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×