Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Podkategorie

  1. 9
    9 ogłoszenia
  2. 15
    15 ogłoszenia
  3. 1
    1 ogłoszenie

No adverts in this category yet.

Submit the first advert
Zaloguj się, aby obserwować  

  • Posty

    • Pewnie chodzi o podłużnice, też  jestem zdania że przyczyną może być spierniczona naprawa blacharska i skasowanie tego luzu to dobry pomysł, mechanik Ci kolego Andre wymieniał poduszkę i z takim luzem zostawił ?
    • Kłania się zasadnicze pytanie, czy dobrze dobrałeś poduszkę i jaka to firma? I drugie, poduszki są mocowane do "mocnych" elementów nadwozia, prowadnice w nim były wymieniane lub naciągane? W najgorszym przypadku pozostanie Ci kupić właściwą poduszką i przerobienie jej tak, żeby tego luzu nie było i śruba nie była, aż tak "wyrywana". Podejrzewam, że "korekta" blacharska nie będzie miała sensu.
    • Witam, proszę o pomoc. W marcu kupiłem Megane 2 pH 2 1.6 16v benzyna 2009 rok produkcji. Po dwóch miesiącach użytkowania urwała się śruba mocująca prawą górną poduszkę silnika, w wyniku czego silnik się opuścił i oparł z prawej strony o ramę . Śruba została wymieniona. Dziś znowu ten sam przypadek, samochód u mechanika. Jeżdżę delikatnie, ruszam bez zrywania więc nie możliwe jest żeby to było wynikiem nadmiernego przeciążania. Ponadto za pierwszym razem wymieniona została ta poduszka bo pomiędzy nią a uchwytem był luz około 1 cm, ale po wymianie na nową luz nadal taki sam. Proszę o pomoc, co może być przyczyną urywania się (skręcania) śruby mocującej tą poduszkę. Czy po prawej stronie silnika są inne poduszki lub wsporniki utrzymujące silnik we właściwej pozycji- jeśli tak proszę napisać gdzie się znajdują i jeżeli jest taka możliwość przesłanie zdjęcia poduszek i wsporników. Z góry dziękuję za szybką odpowiedź.
    • Wiem że 30 zł to nie problem ale takie szukanie przyczyny wymieniając części jest bezsensowne bo usterka może być błacha a zostaną mi niepotrzebne części .Chciałem zapytać czy wylecenie z softu konfiguracji joysticka sprawia że nie świeci? czy raczej to usterka elektryczna? myślę że powinny przyciski świecić jak wszystkie inne przy włączeniu świateł a tylko nie będą reagować na wciskanie i ruchy joyem ,jeśli się mylę poprawcie mnie .Mam elm 327 i ddt4all czy tym programem sprawdzę konfiguracje joysticka i navigacji ? Jeśli tak to jak?
    • @antusfc  napisz proszę jak wymienisz tą pompę czy się coś poprawiło. Z chęcią posłucham tego silnika raz jeszcze i czegoś więcej się nauczę.
×
×
  • Utwórz nowe...