Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Auto nie pracuję na 2 cylindry


Recommended Posts

Witam,

 

Zacznę całą sprawę od początku.

Na bloku silnika był mały wyciek oleju w okolicach odmy, człowiek chciał poradzić na to i zlikwidować.

Użyliśmy DIMMERA i leciutko go umylismy, z węża pod małym ciśnieniem.

Zaraz po 10 minutach odpalilśmy autko żeby reszta sama odparowała.

 

No i stało się silnik zaczął dziwnie pracować i strzelił na gazie.

Po krótkie jeździe autem nie dało sie jechać. Szybko została ustalona

usterka nie pali na 1 i 3 cylinder. Ściągłem przewody bez zmiany w pracy na silniku.

 

Podejrzenia padły na cewkę napieciowa, pożyczliśmy drugą - bez zmian.

Zmiana świec - nie pomogła, oczywiście iskra jest cały czas.

 

Zostało podłączone autko pod komputer, niestety elektryk nie mógł się połączyć z kompem w aucie. Połączenie z ABS - sprawnę. W miedzy czasie sprawdzono ciśnienie na cylindrach. Na każdym jest po 12 atmosfer.

 

Kolejnie padło na wtryski że się zacinają, ale zamiana przewodów (zmiana kabli wtrysków i kablin WN) na inne cylindry przyniosła oczekiwany efekt silnik pracował na 3-4. Natomiast przywrócenie do stanu orginalnego nie pomogło.

 

Elektryk podejrzewa że to uszkodzony komputer samochodu.

 

Czy ktos miał podobny przypadek?

Zaznacze iż autko jest wyposażone w GAZ, na gaźie tęż nie pracuje na 1 i 3 cylinder.

 

PROSZE O POMOC

Odnośnik do komentarza
Udostępnij na innych stronach

Podejrzenia padły na cewkę napieciowa, pożyczliśmy drugą - bez zmian.

A sprawdziliście czy do tej cewki dochodzi jakiekolwiek napięcie? Jeżeli mnie pamięć nie myli, to do jednej cewki dochodzi wiązka z 3 kabli. Gdzieś tam musi być napięcie, jak nie ma to bym szedł po kablu i szukał przerwy.

Odnośnik do komentarza
Udostępnij na innych stronach

czyli masz na myśli przerwany gdzies kabel, badz uciekające napiecie

faktycznie idze kostka z trzema kablami do jednej cewki,

Jak najłatwiej to sprawdzić??

Odnośnik do komentarza
Udostępnij na innych stronach

  • 3 miesiące temu...

Mam podobny problem. Po długim szukaniu ustaliłem że nie dochodzi prąd do pierwszej cewki. Miałem nadzieje że to tylko wtyczka ale na kabelku tez nie ma napięcia. Kabelki idą do głównej wiązki która dochodzi do komputera.

Koledzy może macie jakieś pomysły jak coś ustalić bo z tego co widziałem to impuls prądu na cewke podaje komputer ??

Auto oczywiście nawaliło na wakacjach jak już wydałem 115 funtów na nowe świece, cewki i podłączenie do kompa. Aha komputer pokazał błąd spalania na pierwszym cylindrze. Może miał ktoś coś podobnego ?

 

Pozdrowienia z UK

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!