Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

W trakcie odpalania wyłącza napięcie


Recommended Posts

Witam mam problem - przy probie uruchomienia samochodu wyłącza się cała elektryka.

Zaczęło się od tego, że w trakcie jazdy (na wybojach) 2 razy elektryka się wyłączyła (raz zgasł silnik).

Następnego dnia nie mogłem już odpalić samochodu normalnie tzn. wszystko jest ok (z elektryką) do czasu jak próbuję włączyć samochód (wciskam sprzęgło i start) i w tym momencie wszystko gaśnie (komputer radio się restartuje) tak jakby odcinał napięcie.

to samo dzieje się gdy po włożeniu karty próbuję bez włączania samochodu włączyć światła - odcina napięcie.

Przeczyściłem klemy nasmarowałem smarem miedziowym i nic nie pomogło (a nawet powiedziałbym pogorszyło - teraz w ogóle nie zapala wcześniej na kilka prób w końcu zaskakiwał).

Nie wiem czy jakiegoś zwarcia nie mogłem zrobić przy wykręcaniu i czyszczeniu klem (zacząłem od minusowej i poszły iskry - zapaliły się światła w samochodzie) :-(

 

Ktoś wie co to może być? proszę o pilną poradę.

Odnośnik do komentarza
Udostępnij na innych stronach

Masz aku w stanie agonii proponuję przesterować go na pojemność i moc...

Apropos elektroniki producenci tego nie piszą ale podczas postoju jest dopuszczalny pobór prądu w wysokości do 0.02A...

Równie dobrze może ci prąd uciekać na masę i stąd takie problemy....

Sprawdź dokładnie na tylnych lampach miałem mniej więcej podobny problem wtedy jedyną radą było wyciągnięcie osobnego "-" z lampy i po kłopocie...

Odnośnik do komentarza
Udostępnij na innych stronach

Ale powoli odchodzicie od tematu :!: Temat nie dotyczy debaty nad długowiecznością akumulatorów :!:

Posprawdzaj czy przewody się nie poluzowały na rozruszniku, przewód gł. masowy

czy dobrze trzyma. Klemy uznaję, że sprawdziłeś.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!