Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Autoalarm COBRA 7877


Recommended Posts

Witam. Jestem zatwardziałym użytkownikiem R. Megane: I - 1996-2000 1,4, I - 200-20101,6 16V, III - 2010 1,6 16V. Bardzo proszę życzliwych o pomoc. Jak zdezaktywować wewnętrzne czujniki ultradzwiękowe, co jest konieczne w przypadku zostawienia wewnątrz np. dziecka. psa lub konieczności zostawienia auta z uchylonymi szybami (upał). Instrukcja alarmu mówi, że jest to możliwe :otworzyć drzwi - 2 x włożyć i wyjąć kartę lub 5 x nacisnąć start/stop - zamknąć drzwi i dalej jest dla mnie niezrozumiałe - zamknąć (LOCK)? i symbol kluczyka ? przy bagażniku. może ktoś to opanował. Serwis, gdzie pytałem tak samo ciemny jak ja.

Odnośnik do komentarza
Udostępnij na innych stronach

Spróbuj 6 razy wcisnąć przycisk start/stop przy otwartych drzwiach kierowcy, a następnie je zatrzaśnij i zamknij samochód tak jak zwykle przyciskiem na karcie. Powinien się uzbroić bez czujników w środku.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 7 miesięcy temu...

jest na to sposób. Sam cudowałem i z kartą i z instrukcją ale bez rezultatu. W sumie to kpina jest , że piszą w instrukcji , że tak i tak i powinien się dezaktywować a jest lipa totalna!

Byłem raz w serwisie i pytam. Więc mądry pan mi wytłumaczył:

- przykładowo jest upalny dzień , otwieram ( uchylam) okno w drzwiach , otwieram drzwi kierowcy i zamykam auto przez przytrzymanie przycisku ryglowania drzwi od środka ( w scenicu III po środku po między kratkami wentylacji). Następnie zamykam drzwi kierowcy a one same się ryglują. Tylko szkopół jest taki ,że potem otwierać trzeba tym kluczykiem awaryjnym co w karcie jest schowany , czyli mechanicznie ponoć. Ale w końcu tego nie sprawdzałem. Wiem tylko , że jak tak zrobił to alarm nie zadziałał jak rękę wsadziłem przez otwarte okno.

Odnośnik do komentarza
Udostępnij na innych stronach

Dziękuję za radę. Jest to na pewno dobry sposób, lecz zbyt skomplikowany, żeby korzystać z tego na codzień. Poradziłem sobie w prostacki sposób - zakleiłem czujniki wewnętrzne krązkami z czarnej samoprzylepnej pianki. Czujniki nie działają, wyglądają na pierwszy rzut oka jak oryginalne, i po problemie. Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...

Byłbym zadowolony gdybyś podał mi właściwe rozwiązanie. Przez ok 8 m-cy, to z konieczności prymitywne rozwiązanie nie wygenerowało żadnego fałszywego alarmu. Jak na razie nie ma żadnego mądrego, łącznie z serwisem, który by pomógł rozwiązać ten problem. Na pewno jest wielu użytkowników tego alarmu, którzy sobie z tym poradzili.

Odnośnik do komentarza
Udostępnij na innych stronach

Wuzet Sprawdziłem dziś sposób podany w instrukcji. Aby nie być gołosłownym procedurę przeprowadziłem ze specjalnym testerem do systemów ultradźwiękowych.

 

Wkładasz kartę, czekasz aż kontrolki się zapalą, wyjmujesz kartę. Czekasz 1-2 sekundy aż wszystko zgaśnie. Następnie znów wkładasz kartę, czekasz aż wszystko się "zaświeci" po czym wyciągasz kartę. Jeśli zrobisz to za szybko to system nie nadąży i może zostawić Ci włączony zapłon pomimo tego , że wyciągniesz kartę. Zatem, powoli.

Jeśli wszystko zgaśnie prawidłowo to od tej chwili masz 10 sekund na zamknięcie auta.

 

Z racji wygodny nie odchodziłem od samochodu a zamykałem go przyciskiem na klamce.

Ponieważ mam kartę HF i dodatkowy głośniczek, auto potwierdziło dezaktywację czujników trzema "piknięciami". Tester potwierdził, że czujniki są wyłączone.

Odnośnik do komentarza
Udostępnij na innych stronach

Bardzo dziękuję. Nareszcie fachowa pomoc. Nie wykluczone,że żródłem moich niepowodzeń było zbyt szybkie operowanie kartą. Wypróbuję. Zostawiłem kiedyś psa w samochodzie na pół godziny, pod oknami na obcym osiedlu, alarm musiał sę aktywować przez te cholerne czujniki i samochód był obrzucony ok. 30-toma surowymi jajami - to dopiero wyglądało. Zwiewałem z tamtąd jak najszybciej i cieszyłem się że to nie cegły. Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 9 miesięcy temu...
  • 5 lat później...

Nie posiadam systemu handsfree w swojej megane jednak, aby wyłączyć czujki w kabinie muszę postępować zgodnie z instrukcją jak dla aut z systemem handsfree tj. 2-krotne włożenie i wyjęcie karty na otwartych drzwiach wówczas wszystko działa prawidłowo - tak jak opisał to wyżej Robgold.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!