Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Proszę o pomoc czy w silniku 2.0 benzyna scenic II w odmie powinny znajdować się siatki zatrzymujące olej tak jak w innych autach. U mnie takich nie ma i po rozebraniu kolektora ssącego miałem w nim dużo oleju. A problem jest taki że auto szarpie powyżej 3 tyś obrotów , a komputer pokazuje błąd sterowania przepustnicą. Przepustnica wymieniona oraz zawór regulacji ciśnienia i szarpie cały czas.

 

Dopiszę jeszcze że po zapaleniu szczególnie rano słychać dziwny odgłos z okolic kolektora tak jakby coś się o coś tarło. taki odgłos pulsacyjny który słychać z pól minuty coś rzadziej aż ustanie.

oto filmik z charakterystycznym dźwiękiem

 

Dodano: 23 wrz 2011 - 08:13

Naprawdę nikt nic nie wie nie było jeszcze takiego przypadku. :)

Edytowano przez mundek79

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do skrzypienia, to jak na moje ucho to chyba jakieś plastiki prędzej. A odnośnie odmy, poszukaj po sklepach lub w serwisach, podjedź i sprawdź. Innego rozwiązania nie widzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powinny znajdować się siatki zatrzymujące olej tak jak w innych autach

Tam nie mama, żadnych siatek, w tych silnikach odma to po porostu puszka przykręcona do głowicy, nic więcej.

Co do tego dźwięku obejrzyj napęd paska akcesorii i sam pasek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego poradziłeś sobie z tym problemem.

Ja mam dokładnie ten sam objaw. Odgłos na pewno pochodzi z odmy. Zamówiłem oryginalną odmę w serwisie za 130zł. Wymieniłem i dalej to samo. jak się ją dociśnie w trakcie pracy to dźwięk ustaje. Idąc dalej tym tropem zdemontowałem przepustnice i była dość brudna. Po czyszczeniu auto oszalało. Po odpaleniu obroty utrzymują się na poziomie ok 1100 po przegazowaniu zaczyna się falowanie na obrotach 1000-2000. Idąc dalej zdemontowałem kolektor w którym znalazło się dość dużo oleju. Sprawdzone cewki - ok. Sprawdzone świece - ok.

 

Co byście radzili dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na pewno wszystko poskręcałeś właściwie? Te wysokie obroty mogą świadczyć o nieszczelności na przepustnicy. Wymieniłeś o-ringi?

Dobrze złożyłeś silniczek krokowy? Pod silniczkiem jest o-ring, jak on jest nieszczelny to obroty również będą szaleć.

Co do odmy to ona jest uszczelniana na sylikonie, na pewno dobrze to uszczelniłeś i dokręciłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oryginalną odmę miałem założoną na wcisk bez dodatkowego uszczelnienia. Tylko oring. I nową też tak wcisnąłem. Gumowy przewód od omy też był założony na wcisk bez żadnej opaski. Co do szczelności to jeszcze raz jutro wszystko poskręcam, po uszczelniam, posprawdzam i dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oryginalną odmę miałem założoną na wcisk bez dodatkowego uszczelnienia.

Przyznam, że nie widzę tu żadnego o-ringu

schowek01cpc.jpg

Czy na pewno mówimy o tym samym:?:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz rację, pomyliłem się. Dziwny dźwięk dochodzi z "zaworka?" wpiętego w kolektor i połączonego z odmą. Takie plastikowe okrągłe ustrojstwo z gumową membraną w środku. Ten element wymieniony na nowy dźwięk bez zmian (dalej skrzypi). Wymienione zostały wszystkie oringi na grubsze. Oring przepustnicy dodatkowo uszczelniony "dirkiem". Objaw - obroty nie falują ale po przegazowaniu zawieszają się na 1200 obrotów. Co ciekawe jak delikatnie trącę pedał gazu to czasami spadają na właściwe. Pedał gazu podmieniany na inny - bez zmian. Czy możliwe jest że po czyszczeniu przepustnice szlak trafił? Mechanik próbował bezskutecznie zmienić jej ustawienia. Jutro będzie podmieniana na nową i zobaczymy.

 

Mam pytanie co do przepustnic. Ja mam 2.0 16v oglądałem allegro i to co udało mi się znaleźć:

http://allegro.pl/przepustnica-renault-1-6-megane-scenic-laguna-i1875662304.html

http://allegro.pl/przepustnica-renault-clio-iii-1-4-16-v-05-i1876701452.html

http://allegro.pl/1930-renault-2-0-16v-przepustnica-8200190230-i1887536760.html

Czy te wszystkie przepustnice są zamienne? Różnice w cenach są. Oznaczenie różni się tylko drugą liczbą, która wydaje mi się że jest numerem seryjnym z produkcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te przepustnice są takie same. Interesuje Cię nr zaznaczone na poniższej fotce.

obrazek1hzh.jpg

Jeżeli masz takie same nr na swoje przepustnicy to spokojnie możesz ją założyć.

A to brzęczenie to silniczek krokowy. Niestety nie wiem jak się w takiej przepustnicy do niego dobrać. Ewidentnie nie pracuje jak powinien.

Nie chodzi o sam dźwięk, bo u mnie też brzęczy, ale ponieważ wszystko jest OK to nic nie robię.

Bardziej dopatruję się tu tego, że obroty nie spadają do nominalnej wielkości 750+/-50 rpm.

Może wystarczy odłączyć akumulator na kilka minut i wtedy zrestartują się ustawienia. U mnie trochę świrował ale po jakiś 50-100km ustawił się jak należy.

Ale ja już napisałem, Masz innej konstrukcji przepustnicy.

Dobrze było by żebyś zrobił zdjęcie silnika i zaznaczał co wymieniałeś, trudno mi coś podpowiedzieć. Masz inaczej zamontowaną przepustnicę i czujniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli to ustawienia to jutro po podmianie na nową powinno być bez zmian. Jeżeli będzie hulało to czeka mnie wymiana przepustnicy. Ale raczej na używaną bo ceny są całkiem przyzwoite, a nowa kosztuje powyżej 400. Jutro zrobię zdjęcia to pokażę który element skrzypi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to pokażę który element skrzypi.

Zaznacz też co wymieniałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam. Pytałś czy zrobiłem te odgłosy otóż nie tak jeżdżę i wiem że to jakaś nieszczelność mi jeszce autko szarpało powyżej 3 tyś. obrotów a to mu przeszło po wymianie czujnika ciśnienia w kolektorze i wykasowaniu błędów. Co do twoich problemów z obrotami to na moje oko wina przepustnicy. Rozbierz tam do elektroniki( Trzeba rozgiąć to objemkę metalową) i zobacz czy tam jest wszystko w porządku ta klapka przepustnicy chodzi na takim kole zębatym i może coś tam się już wytarło a dlatego że koło to pracuje tylko swoją jedną połową wystarczy je obrócić aby działało na nowych zębach( Na allegro nazywa się to regeneracja przepustnicy )i może będzie dobrze. daj znać

 

lapka2.gif

Regulamin pkt. 5.7 - z naciskiem na logikę oraz sensowność wypowiedzi. Proszę przywiązywać większą wagę do swoich wypowiedzi. W takim stanie jak powyżej, są one niezrozumiałe.

 

0cool

Edytowano przez 0cool

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Częściowo problem rozwiązany.

Element wymieniony to zawór regulacji ciśnienia. Skrzypienie pojawiło się w momencie dostania się do niego oleju. Falujące obroty powstałe po czyszczeniu przepustnicy. Wykonane przyuczenie i po problemie. Auto śmiga. Pozostaje zapytanie z kąt olej w kolektorze dolotowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam ten sam problem co Rafal_80 "Olej w kolektorze ssącym". Dowiedziałeś się może jaka jest przyczyna???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę to trwało ale wreszcie zrobiłem zdjęcia wymienionego zaworka. W sumie to chyba całkowicie niepotrzebnie go wymieniałem. Po rozłożeniu okazało się są tam dwa plastikowe elementy które przeskoczyły na sprężenie. Po złożeniu zachowuje się dokładnie jak ten nowy.

post-7256-0-50027400-1321429552_thumb.jpg

post-7256-0-56511800-1321429563_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...