Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
vilde

Megane I phI zgasł w trakcie jazdy

Recommended Posts

witam, czy zużyty akumulator może spowodować zgaśnięcie auta w trakcie jazdy, jeżeli po chwili bez problemu odpalił ponownie? Dodam, ze lampka immobilajzera paliła się światłem ciągłym, a wcześniej auto ze dwa razy szarpnęło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

vilde, Generalnie w dieslu akumulator jest potrzebny do grzania świec żarowych, i zasilania komputera sterującego pracą silnika. W starszych dieslach zasilał tylko świece i elektrozaworek paliwa. Do samego zapłonu jest niepotrzebny. Lampka imo w czasie jazdy powinna być zgaszona. Prawdopodobnie jakiś błąd imo zablokował prace kompa a tym samym silnika. (sprawdz połaczenie aku z instalacją: klemy, kabel do masy, masa pomiędzy karoserią i silnikiem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy załączający się wiatrak chłodnicy może powodować gaśnięcie silnika w przypadku zużytego akumulatora (lub zepsutego alternatora)?

I ciągle nie wiem dlaczego przy nagrzanym silniku pali się lampka immo <ok>

 

[ Dodano: 2008-05-11, 15:11 ]

Zmierzyłem miernikiem napięcia na akumulatorze:

wyłączony: 12,52

zapłon: 10,11

na jałowym bez obciążenia: 14,28

na jałowym z obciążeniem: 14,02

włączona pompa płyny chłodniczego: 13,90

włączony wiatrak chłodnicy: 13,60

 

Ogólnie na rozgrzanym silniku pokazuje od 13,60 do 14,15 w zależności od tego co jest włączone. Wydaje się być ok, ale jak tylko się rozgrzał to co jakiś czas zaczął przygasać. Na jałowym obroty skakały z 900 do 400. Żadnych spadków napięcia wtedy nie było :(

Jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mój znajomy miał podobny problem tyle że w vectrze 1.7 TD . Jak się okazało problemem była stacyjka w której czasami odbijał kluczyk przez co samochód gasł. Może sprawdź to u siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hejka , u mnei bylo podobnie oczywiscie ja mam zwyklego benzyniaka ,a le tez na poczatku szarpal wczasie jazdy , potem gasl , stawalem odpapal bez problemu i dalej jazda az w koncu zgasl i juz nie odpilil - przyczyna pasek rozrzadu przeskoczyl o 2 zabki :-/ wymienilem pasek napinacz , ustawienia koszt naprawy 200 stowki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Akumulator nie ma wpłwyu na zgaśnięcie silnika. Przecież w trakcie pracy silnika instalacja samochodu jest zasilana z alternatora, a nie z aku. Który wtedy jest ładowany. Więc nawet jakby w trakcie pracy odłączyć aku to silnik będzie dalej pracował, ale może źle się to skończyć dla stabilizatora łądowania i diód w alternatorze.

Aku jest potrzebny tylko do rozruchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na moje oko jednak po odłączeniu akumulatora auto zgaśnie chociaż nie jestem pewny i nigdy nie próbowałem. tylko auta z prądnicą sobie dawały chyba tak radę. Jednego jestem pewien że w maluchach z prądnicą jak się połączyło ze sobą klemy to można było odpalać z pychu i normalnie jeździć bez aku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W mim byłym poldolocie, czasami w trakcie jazdy włączał się alarm, czasami nie działały kierunkowskazy, czasami były problemy z zapaleniem, Słaby lub rozładowany akumulator.

Byłem w ASO (auto było na gwarancji). Dopiero jak mi zgasł na skrzyżowaniu okazało się, że klema (+) była luźna i wyszło to dopiero jak spadła :-?.

Po jej założeniu i odpowiednim dokręceniu auto bez problemu zapaliło i pojechałem dalej.

Od tego momentu zawsze sprawdzam, czy klemy są odpowiednio przykręcone. :-?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W samochodach ze sprawnym układem ładowania, przy pracującym silniku odłączenie akumulatora nie powinno powodować zgaśnięcia silnika, ponieważ zasilanie urządzeń elektrycznych przejmuje alternator, chyba że jest przeciążony i niedobór prądu trzebaby uzupełnić z akumulatora. W silnikach gdzie były prądnice i regulatory napięcia były przekażnikowe mogło dochodzić do zgaśnięcia silnika na wolnych obrotach po odłączeniu akumulatora, bo napięcie dawane przez prądnice na wolnych obrotach mogło być niższe niż na akumulatorze i wtedy regulator napięcia odłączał prądnicę od instalacji, żeby akumulator nie pracował na prądnicę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chyba sie wyjaśniło... przyczyną gaśnięcia był prawdopodobnie zasyfiony filtr paliwa. Niestety elektryk nie miał pojęcia dlaczego pali sie lampka od immo, ale póki co jeździ bez problemu, więc niech sie pali jak ma ochote....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

 

Dzisiaj rano auto podczas jazdy nagle zgasło i nie mogę teraz nic z nim zrobić. Zero reakcji nie mogę go nawet zamknąć pilotem. Czy to wszystko może być z winy akumulatora?

 

Po podłączeniu do akumulatora z drugiego auta wszystko wróciło do normy.

Dodam tylko, że samochód stoi na dworze i dzisiaj konkretnie go przysypało śniegiem - tak że zawiało trochę do środka (na aku też).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc sprawdź jakie napięcie daje akumulator. Może właśnie dokonał żywota.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko dokładnie wyczyściłem ze śniegu i po podładowaniu auto jest znowu sprawne.

 

Nie mogłem niestety sprawdzić napięć ponieważ chwilowo nie mam czym. ;(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie auto potrafi mi zgasnąć podczas jazdy a nawet odetnie prąd jak stoi??? Sprawdzałem wiele rzeczy i dalej nic. 2 tyg ok i znowu lipa i tak w kółko!!!

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...