Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Gaśnie po odpalaniu


Recommended Posts

Koledzy. Mam pewien problem i nie bardzo wiem co jest jego przyczyną. Samochód to megane 3 grandtour 1.6 benzyna. Tydzień temu założona nowa instalacja LPG stag. Po dwóch dniach pojawił się dziwny objaw, po całonocnym postoju w garażu lub całodziennym na parkingu firmowym silnik odpala, dusi go i gasnie. Później długo trzeba kręcić żeby odpalił, zapala, dusi się ale w końcu obroty się normują i jedzie. Przy mocniejszym dodaniu gazu silnik dostaje czkawki ,gdy odpuszczę pedał gazu ,silnik prawie gaśnie ale po chwili zaczyna pracować poprawnie. Gdy już się przełączy na gaz ,jeździ prawidłowo.co może być przyczyną tych dolegliwości?

Link to postu
Udostępnij na innych stronach

Sam się upewnia o pracy sterownika gazu - czy sygnalizacja jest zgodna z rzeczywistością. Wszystko wygląda na wielką dawkę paliwa.

Zakręcenie butli jest najlepszym sposobem.

Link to postu
Udostępnij na innych stronach

I chyba tak zrobię. Na noc zgasze na benzynie a jak nie będzie poprawy to pod robotą zakręcę butle na dzień. Jak to nic nie pomoże to pozostanie czekać do wtorku na wizytę u gazownika. Dzięki kolego za poradę.jitro dam znać czy coś pomogło.no i we wtorek po wizycie u gazownika tez napiszę 

Link to postu
Udostępnij na innych stronach
  • Prezes zmienił tytuł na Gaśnie po odpalaniu

Witam.wczoraj przed wjazdem do garażu, wyłączyłem instalacje LPG i kilkaset metrów przed zgaszeniem silnika przejechałem na benzynie i dziś rano nie było problemu z odpaleniem silnika.co więc może być przyczyną problemów z odpalaniem rano ,gdy wieczorem zgasze silnik na LPG?sterownik,wtryskiwacze?

Link to postu
Udostępnij na innych stronach
11 minut temu, Adamcieslak napisał:

przed wjazdem do garażu, wyłączyłem instalacje LPG i kilkaset metrów przed zgaszeniem silnika przejechałem na benzynie

i dziś rano nie było problemu z odpaleniem silnika.co więc może być przyczyną problemów z odpalaniem rano

Instalacja LPG do generalnej regulacji

Link to postu
Udostępnij na innych stronach

@Prezes no nic mi to nie rozjaśniło. U mnie po wyłączeniu LPG na noc , rano odpala idealnie.od strzała bez jakiegokolwiek zawahania A nie tak jak w poście wyżej który już wcześniej czytałem. Problem występuje jak zgasze silnik na LPG i po całej nocy lub całym dniu próbuje odpalić. 

Link to postu
Udostępnij na innych stronach

Miałem podobne przygody (choć z instalacą wtrysku fazy ciekłej gazu).
Faktycznie, przyczyną był minimalnie nieszczelny wtryskiwacz.
Przełczenie na gaz przed zatrzymaniem silnika powoduje, że w przewodach łączących elektrozawór z resztą instalacji praktycznie nie ma gazu (zostaje wypalony w procesie przełączania paliw).
W innej sytuacji gaz pozostaje w przewodach i nie tylko, pod dość dużym ciśnieniem i jest go sporo.
Przez noc nieszczelny wtrysk/wtryski przepuszczają go do kolektora dolotowego, silnik przy próbie uruchomienia zostaje zalany gazem i benzyną - mieszanka bogata, powyżej zakresu zapalności.
Kilka prób uruchomienia silnika spowoduje przepłukanie dolotu i cylindrów, mieszanka stopniowo się zuboży i w końcu jakoś-tam zapali, stopniowo nadmiar paliwa się wypali i potem juz jest dobrze.
Walczliśmy z tym zażarcie, w końcu ceny części zmusiły nas do wymiany instalacji na inną, prostszą i tańszą.

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!