Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

panne capteur huile = brak czujnika oleju


kepa416

Recommended Posts

Witam, dziś przypadkiem zaglądnąłem do trybu testowego i widniał tam napis : panne capteur huile (brak czujnika oleju). Zimą miałem kiedyś problemy z olejem, bo komputer krzyczał że brakuje mu oleju(na bagnecie było ok) ale ustawało to po włączeniu wyłączeniu silnika.

Od czego zacząć diagnozę lub sprawdzanie i w którym miejscy owy czujnik się znajduje. ?

Odnośnik do komentarza
Udostępnij na innych stronach

podejrzewałbym uszkodzenie samego czujnika albo jego bliski koniec. wątpię żebyś samego czujnika nie miał ;-)

co do lokalizacji niestety nie pomogę ale ceny nowego już możesz sprawdzać

Odnośnik do komentarza
Udostępnij na innych stronach

Ceny znam. ;) Podejrzewam że jest to jeden z tych w bloku silnika w okolicy filtra oleju lecz niestety są tam 3 wtyczki a z tego co widzę niektóre kabelki są tam poszargane.

Odnośnik do komentarza
Udostępnij na innych stronach

z tego co widzę niektóre kabelki są tam poszargane.

Zmień ten stan rzeczy i doprowadź je do normalnego stanu. Brak styku może oznaczać niewykrycie czujnika.

Odnośnik do komentarza
Udostępnij na innych stronach

Stan rzeczy ja widziałem tam 3 wtyczki w tym taka brązowa od której odchodzą dwa kabelki, a kabelki są cieniutkie i wydaje mi się że kiedyś były chyba w jakichś osłonach a nie luzem, może ktoś mi wskaże która to wtyczka od czujnika.? Byłbym wdzięczny, a co do kabelków to one są zszargane tak jak by od tego że są wygięte to przy samej wtyczce może osłonek brakuje. Dwa fotka jak te kable są poukładane była by też miłą bo może doprowadził bym to do stanu użytku bo wydaje mi się że było tam coś tłuczone kiedyś i trochę poskładane na szybko. Druga rzecz to to że nie ma problemu na desce rozdzielczej z ciśnieniem czy stanem elektrycznym tylko w MODE TEST świta tam napis.

Odnośnik do komentarza
Udostępnij na innych stronach

kepa416, Mam dokładnie ten sam problem, ostatnio przeszukiwałem internet ale nic na ten temat nie znalazłem aż do tej pory jak przeczytałem twój temat. Następna rzecz do wymiany ;)

 

Z kąd dokładnie wiesz że to czujnik ?

Może jest inna przyczyna tego błędu?

Odnośnik do komentarza
Udostępnij na innych stronach

Nie wiem czy czujnik dziś zlokalizowałem go ale wydaje się być cały i nie uszkodzony w sobotę go wykręcę i zobaczę ale błędu dziś nie ma, poza tym czujnik to koszt 15 zł to nie tak źle. ;)

Odnośnik do komentarza
Udostępnij na innych stronach

Co znaczy sam z Siebie :> Nie wiem wczoraj przypadkiem zobaczyłem śmigając w trybie testowym dziś błędu nie ma. Na desce nie było żadnych błędów wycieków informacji o braku oleju czy coś..

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

Wszedłem w tryb serwisowy i również zauważyłem taki komunikat czy to jest jakiś poważny problem? sprawdzam poziom oleju mam na połowie (zarówno z bagnetu jak i z komputera) za co odpowiedzialny jest ten czujnik??

 

pozdrawiam Łuksz

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!