Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

[Scenic IphII] Mega problem!! Przepływka?? komp?? juz sa nie


Recommended Posts

Witam!!!

Mam scenica 1.9 dti z 2000r. Zaczeły wariować obroty i autko gasło. Po podłączeniu do komputera wyszła przepływka. Po wmontowaniu nowej okazało się że nie można usunąć błedu. Auto zaprowadziłem do elektronika, pociągnęliśmy nową wiązke na przepływomierz i sprawdziliśmy instalacje, niestety nic te zabiegi nie pomogły. Na trzech różnych kopach ten sam bład. Wartość przepływomierza 436 mg na starej i na nowej przepływce i nawet nie drgnie nic!!! Diagnoza sterownik silnika. załozyłem starą przepływke i tak jeździłem około 2 tyg. Samochód jeżdził ok!! Wkęcał sie na obroty o wcześniejszych problemach nie było mowy mimo że nic nie zostało zrobione. Zauważyłem tylko zwiekszone spalanie.

W końcu zawiozłem sterownik do fachowca. Coś tam pogrzebał, wykasował te błedy i kazał sprawdzić co sie będzie działo. Niestety mój scenic po naprawie komputera zupełnie stracił moc. Kreci sie na wolnych obrotach do 3 tys. max 80km/h. Po włożeniu ponownie nowego przepływomierz dalej to samo. ten sam błąd. tym razem wartość 409 mg i nic nie rusza.

Prosze o pomoc użytkowników forum moze mial ktoś z Was podobny przypadek!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Poczytaj na forum o przepływomierzu, zaworze EGR, kontrolce usterki elektronicznej (EKG).

Jest mnóstwo tematów podobnych do Twojego. Niestety obawiam się, że ingerencja w komputer mogła dużo namieszać i nie będzie teraz łatwo.

Odnośnik do komentarza
Udostępnij na innych stronach

Czym sprawdzasz te błędy? Clipem?

Odłącz przepływkę i napisz co się wtedy dzieje, zresztą to pewnie już wyczytałeś skoro twierdzisz że się sporo naczytałeś :-)

Odnośnik do komentarza
Udostępnij na innych stronach

Chyba bez ingerencji dobrego elektronika się nie obejdzie. Niepotrzebnie ten specjalista mieszał w komputerze, być może to była jakaś pierdoła. Moje pomysły na chwilę obecną się skończyły, możesz poszukać na forum tematu, gdzie użytkownik wstawił wartości które uzyskał na CLIPie i porównać do swoich.

Jeszcze zapytam, te obroty mocno falowały czy delikatnie?

Odnośnik do komentarza
Udostępnij na innych stronach

Kuzynek w Megi DCI miał podobny problem,na kompie też mu pokazywało błąd przepływki,wymienił przepływke pojechał do ASO wykasowali błędy i dalej to samo...Auto się muliło nie trzymało obrotów...zmienił EGR i też nic... Jak się później okazało całą przyczyną był zatkany przewód do zaworu EGR...

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!