Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Dzień dobry :)

mam problem z odpaleniem samochodu. Próbowałam przeszukać forum, ale wolę opisać swoją sytuację, być może ktoś będzie umiał mi pomóc, bo mechanicy próbują metodą prób i błędów ;) 

Otóż mam problem z odpaleniem mojej Megi (1.4 benzyna + LPG) po dłuższym postoju. Koło 6 rano po całonocnym staniu (około 10h) odpala dopiero za 6-8 razem ,natomiast po 12h stania w ogrzewanym garażu odpali za 2 razem. Ogólnie im cieplej na dworze tym łatwiej jej odpalić. 

Pompę paliwa miałam wymieniana rok temu, świece wymienione, kable sprawdzone oraz czujnik położenia wału korbowego. Akumulator również dobry. To co proponują mechanicy to:

- koło zmiennych faz rozrządu

- ponowna wymiana pompy paliwa

- filtr paliwa

Czy ktoś już spotkał się z podobną sytuacją? Niestety nie stać mnie na metodę prób i błędów dlatego liczę na jakąś podpowiedź :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zakręć butlę z gazem na kilka dni i zobacz jak będzie odpalał. Być może dwa zasilania dają za bogatą dawkę i się silnik męczy z odpaleniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, Asiaa9310 napisał:

To co proponują mechanicy to:

- koło zmiennych faz rozrządu

- ponowna wymiana pompy paliwa

- filtr paliwa

- Ten silnik nie posiada koło zmiennych faz rozrządu,

- Ponowna wymiana pompy paliwa - raczej mechanicy do zmiany,

- Filtr paliwa, korzystnie jest zmienić,

- Konieczna wizyta u kumatego gazownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. 

Nie chcę zakładać nowego tematu.

Mam renault Megane 1 1.6 8v z 1997r. Benzyna/gaz

Mój problem to że samochód kręci a nie chce odpalić. Jeździłem dzień wcześniej i było wszystko ok. I na benzynie odpalał później przełączał się na gaz bez problemu.

Wymieniłem czujnik położenia wału korbowego, sprawdziłem wszystkie bezpieczniki w skrzynce w kabinie wszystkie są ok.

Świece i kable też wymienione.

Proszę o pomoc bo nie wiem co jeszcze trzeba sprawdzić albo wymienić.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chciałbym się dołączyć do tematu. Mam problem ze swoją Megi już od jakiegoś prawie miesiąca czasu. Zimny silnik pracuje strasznie nierówno, "dławi" się. Po około minucie-dwóch mu przechodzi i nic się nie dzieje.

Dodam że w tym czasie wymieniony filtr paliwa, zaworek zwrotny przy pompie paliwa i komplet świec. Około trzy miesiące temu filtr powietrza i alternator. Po wymianie świec mu przeszło, fakt, ale na jeden dzień. Dymi niebieskawym dymem, który ma zapach paliwa. Przestaje dymić gdy silnik zacznie pracować równo. Śladów oleju w zbiorniczku wyrównawczym brak, płyn chłodniczy też mi nie "ucieka", więc uszczelkę pod głowicą raczej wykluczam.

Czym to może być spowodowane? Bardzo proszę o pomoc, bo już nie wiem gdzie szukać rozwiązania...

Poniżej załączam moje krótkie filmiki jak pracuje silnik na zimno:

https://youtu.be/LLqJKVqEVD4

https://youtu.be/7h4VtZVe9H0

Megane I phI, 1.9D 64KM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
11 minut temu, laimaked napisał:

Po wymianie świec mu przeszło, fakt, ale na jeden dzień.

Wymieniłeś świece 11 V na 7 V ??

Konieczne jest ;

  -  przeprogramowanie sterownika silnika ,

  -  należy wgrać nową mapę wtryskową,

  -  prawdopodobnie wszystkie świece są do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie.

Nie mogę pojeździć na samej benzynie bo samochód w ogóle nie odpala.

Samochód był podłączony pod komputer i pokazał się taki błąd:

IMG_20181212_184511.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
38 minut temu, Twiks1 napisał:

Nie mogę pojeździć na samej benzynie bo samochód w ogóle nie odpala.

Ale zakręcić gaz na butli możesz.

Czujnik położenia wału korbowego musi być oryginał, bo zamienniki są be.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, Andrzej-2010 napisał:

 -  prawdopodobnie wszystkie świece są do wymiany.

Świece były wymieniane dokładnie 12 dni temu. Cały komplet. Kłopot w tym że nie dam sobie ręki uciąć jakie świece miałem, a jakie założył mechanik :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, laimaked napisał:

Świece były wymieniane dokładnie 12 dni temu.

Zdemontuj świece i sprawdź ich sprawność, lub podjedź do mechanika.

Świece 11 V obecnie są nie do dostania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
25 minut temu, Andrzej-2010 napisał:

Świece 11 V obecnie są nie do dostania.

Ty tak na poważnie? Przecież użytkownik @laimaked ma starego diesla 64 koni z wtryskiem pośrednim do komory wirowej. Rozdzielaczowa pompa wtryskowa. Świec na 11 V do tego modelu jest od groma. Pierwsze słyszę by w tym roczniku można było programować świece na określone napięcie. 

Edytowano przez aniewa
  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@aniewa

Twoim zdaniem co może się z nim dziać? Może faktycznie pompa paliwa do wymiany? Może wtryski? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trudno powiedzieć co mu dolega. Gdyby padły wszystkie świece to by odpalał z dużymi problemami lub wcale. Może któraś świeca niedomaga, od tego bym zaczął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, laimaked napisał:

Może faktycznie pompa paliwa do wymiany? Może wtryski? 

Pompę można sprawdzić.

Będzie za niskie ciśnienie to sterownik nie wyzwoli wtrysków pomimo działającej synchronizacji. Kojarzę, że przy tej pompie jest uszkadzający się potencjometr, którego przerwa również pośrednio blokuje wtryski. Możliwe, że jest problem z pompką zaciągającą paliwo z baku. Podałbym paliwo bezpośredno z butelki (grawitacyjnie) do pompy wysokiego ciśnienia tylko do sprawdzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...