Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Furkey

Megane III phI 1.4 TCE - Coś pracuje na zimnym silniku

Recommended Posts

Napisano (edytowany)

Cześć. Staram się ustalić źródło dźwięku dochodzącego spod maski, jak również sposobu na jego eliminacje, lub zaakceptowanie. Mianowicie po odpaleniu samochodu, gdy silnik jest zimny ( lecz nie zawsze, określiłbym, że w 8/10 sytuacji) włącza mi się jakieś strasznie głośno piszczące urzadzenie, coś w rodzaju jakiegoś elektrycznego podgrzewacza. W miarę wzrostu temperatury silnika, dźwięk znacznie przyspiesza, aż do osiągnięcia jednej kreski, wtedy zanika. Czy w 1.4 Tce jest jakaś elektryczna pompa powietrza czy coś w tym stylu, która dogrzewa silnik lub robi cokolwiek innego ? Strasznie mnie irytuje ten dźwięk, 1.9 TDI przy rannym odpaleniu zdecydowanie mniej klekocze, aniżeli 1.4 Tce piszczy. Na pewno nie jest to pasek klinowy, także to wykluczam, bo dźwięk jest zupełnie inny. Ktoś miał z takim czymś do czynienia ?

Edytowano przez Furkey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest elektryczna pompa cieczy do chłodzenia turbo ale ona pracuje cały czas. Nagraj ten dźwięj i wrzuć. Być może przepustnica na podwyższonych obrotach piszczy w pewnym zakresie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oto i owy dźwięk. W miarę wzrostu temperatury staję się coraz wyższy aż w końcu po osiągnięciu jednej kreski zanika. Czasami też na ciepłym potrafi się odezwać, ale tak z 1-2 razy jakby coś chciało wystartować a nie mogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dziwny dźwięk, a po otworzeniu maski nie idzie mniej więcej lub dokładnie usłyszeć skąd dobiega dźwięk? Albo mniej więcej z jakiego obszaru? A czy po przegazówce ten dźwięk zmienia ton/znika? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie nie idzie ustalić. Przy przegazówce jest po prostu trochę szybszy, także obstawiałbym coś na pasku osprzętu albo coś w ten deseń, ale nie bardzo mam pomysł co może taki dźwięk wydawać. Szczególnie, że znika - od razu, po osiągnięciu pierwszej kreski temperatury na liczniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...