Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

1.5dci 82km 2004


krzemyk101

Recommended Posts

Pewien nie jestem ale mam takie jakieś dziwne klekotanie metaliczne na zimnym silniku i to słychać gdzieś w okolicach sprzęgła,skrzyni.Po przejechaniu kilkunastu kilometrów jak się rozgrzeje olej w skrzyni ten dzwięk zanika,natomiast słychać jeszcze takie metaliczne dzwonienie w momencie puszczania sprzęgła przy zmianie biegu lub na luzie.Czytałem już wszystko na forum w tym temacie ale nigdzie nie ma jakiejś konkretnej odpowiedzi.Dodam jeszcze że olej zmieniłem na ten zalecany przez producenta ale to nic nie pomogło.

Odnośnik do komentarza
Udostępnij na innych stronach

Niestety wszystkie te posty czytałem ale nie ma tam nic co by mogło mi pomóc,byłem z tym u mechanika i niestety łożesko wykluczył.Po niedzieli wyciągam skrzynie,wtedy będe wiedział na 100%co to jest.A propos łożesko by szumiało a to jest takie trzaskanie jakby blacha o blache.Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

krzemyk101, TTTM (czyt. ten typ tak ma). Miałem co prawda Clio dCi 82KM ale generalnie zimny silnik urządzał koncert na czym tylko się dało. Nie szukaj usterki na siłę bo to do niczego nie prowadzi. Jak sprzęgło się nie ślizga a skrzynia nie zgrzyta to jeździj i zapomnij o "brzęczeniu" - zrobienie radia głośniej pomaga ;)

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!