Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Wycieraczki - zmiana prędkości


Recommended Posts

Witam

 

Mam autko jak w temacie Megane Classic 1.6 16V RXE - i mam pewien klopot związany z wycieraczkami. Mianowicie nie reagują one na zmiane prędkości wycierania szyby (chodzi o pokręlo na prawj manetce) - reszta dziala ok czyli wszystkie biegi predkości są.

 

Nie bardzo wiem od czego zacząć szukanie i jak sie do tego zabrać. Moze ktoś mial podobny klopot i wie jak go rozwiązac.

 

pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Tak na począek zapytam (bo widze jesteś nowy), czy wiesz, że te pokrętło działa tylko jeśli chodzi o 1 bieg wycieraczek? Może głupie pytanie, ale wiesz, niektórzy mogą nie wiedzieć :mrgreen:

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...
  • 1 miesiąc temu...

Podepnę się żeby nowego tematu nie zakładać a mianowicie chodzi mi o tylną wycieraczkę po jej włączeniu wykonuje 7 może 8 pełnych cykli potem przerwa i znowu to samo 7-8 cykli

moje pytanie czy to normalne działanie? powiem szczerze starczyłyby ze 2-3 cykle żeby szyba była wytarta

Odnośnik do komentarza
Udostępnij na innych stronach

Tylna wycieraczka, jak się ją włączy, robi jeden cykl, potem jest chyba 5 lub 10sek przerwy i znowu cykl.

Prawdopodobnie nie działa poprawnie styk na ślimaku (chyba) silniczka, który informuje o zakończeniu cyklu. Tak jak czasami dzieje się z wycieraczkami przednimi. Pozostaje wyjęcie silniczka, rozebranie i wyczyszczenie elementów przekładni.

Odnośnik do komentarza
Udostępnij na innych stronach

dzięki za informację na pewno się do tego zabiorę bo denerwuje mnie jak wycieraczka trze po suchej szybie :-x . Mam jeszcze jedno pytanie to na pewno wina silniczka a może coś nie tak z przekażnikiem ?

 

[ Dodano: 2010-11-06, 15:25 ]

Rozebrałem,wyczyściłem sprawdziłem i lipa nadal to samo 8 pełnych cykli przerwa i znowu 8 już mi ręce opadają :-x zauważyłem że jak odłączyłem na kilka sekund i zaraz podłączyłem wtyczkę od silniczka gdy wycieraczka była włączona to już nie było 8 cykli tylko np. 4 zależnie jak długo wtyczka była odłączona.Reasumując silnik można wykluczyć działa do puki przekażnik podaje napięcie a wychodzi z tego że podaje je za długo :-(

1.Czy ten przekażnik w module UCH jest programowalny - można go podpiąć pod Clipa i zmienić czas pracy?

2.Da się wymienić sam przekażnik czy jedynie cały moduł UCH?

3.Ma ktoś jakieś fotki tego przekażnika lub całego UCH?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!