Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam,

Posiadam Megane III hatchback.

Przestało świecić mi się 3 światło stop, w tylnej klapie. Nie wiem jak wykręcić je żeby wymienić na nowe.

Po proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem jak jest w ph2 ale tam chyba tył nie przechodził żadnych zmian stylistycznych więc powinno być jak w phI czyli zdejmujesz wewnątrz górną plastikową cześć tapicerki - zauważysz pod nią otwory w które wkładasz np. śrubokręt i wypychasz lampę na zewnątrz - jest tylko na wcisk (3 zaczepy)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

3 lampka stopu jest na wcisk tak jak pisze kolega @athlon64x4 Ja wymieniałam, bo uszczelka padła i woda ciekła.

Edytowano przez Woytus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam serdecznie.

 

Nie działa mi 3 światło stopu w Megane III. Wiem, że zalecają wizytę w ASO, ale zamierzam sam spróbować powalczyć. W załączniku przedstawiam zdjęcie po zdjęciu plastiku na klapie bagażnika. Nie chcę nic zniszczyć, dlatego nie wiem czy na siłę zdejmować te zaznaczone zaślepki??? a może miało być ich więcej, a ja mam tylko dwie?? Nie chcę na siłę dziobać śrubokrętem, w ten pas, bo jeszcze narobię więcej szkody niż pożytku...a jeśli wypychać to którędy? Ktoś pomoże??

 

pozdrawiam

post-82289-0-40570700-1454425011_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Naciskasz śrubokrętem po kolei w dziurkach na takie srebrne blaszki, to są zatrzaski, i 3 stop się podniesie i go wyjmiesz.

Zobacz na allegro fotki tej lampy, to będziesz wiedział jak wygląda i jak jest zapięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ostatnio miałem podobny problem, u mnie powodem usterki był lut na drutach przychodzących z gniazda wtyczki do płytki drukowanej. Odpadł lut poprostu - choć na początku nie było tego widać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za rady, spróbuję za kilka dni, jako że auto stoi pod chmurką. Wolałbym uniknąć powodzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Mam problem z wyciągnięciem lampy. 3 blaszki wyskoczyły, ale pomimo tego lampa wciąż dość mocno siedzi i nie da się jej wyjąć - jakby od drugiej strony jeszcze coś ją trzymało.

Boję się, że ją połamię, ciągnąc na siłę.

Coś jeszcze trzeba zrobić, żeby wyjąć lampę?

 

Dodano: 19 wrz 2016 - 20:31

Witam. Panowie, proszę o odpowiedź, bo nie umiem sobie poradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pierwsze musisz wyciągnąć zaślepki, lampka trzyma się na 3 blaszkach jak już wiesz... należy na nie przycisnąć śrubokrętem, spód lampki stanie się luźny, delikatnie podgiąć do który, ale delikatnie następnie od strony spryskiwacza ciągnąć do siebie maxymalnie jak się da, nic nie pourywasz bo są tam takie same blaszki jak na spodzie, tyle że poziomo na płasko wciśnięte, pod wpływem mocy twoich rąk przeskoczą i wyjdzie cała lampka, należy uważać z siłą, by po wyjściu nie urwać kabla zasilania jak i wężyka. Pozdrawiam

Edytowano przez eyf1992

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, jestem pierwszy raz, więc od razu przepraszam za wszelkie uchybienia.

Mam Megane III HB, proszę o podpowiedź jak dostać się do 3 stopu w klapie bagażnika. Prawdopodobnie trzeba zdjąć plastikowy środkowy element u góry klapy. Ale jak on jest zamocowany, od której strony go podejść, żeby nie uszkodzić ?

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mógłby ktoś mi wytłumaczyć jak zdjąć plastikową klapkę która zakrywa stop. Chodzi mi o ten plastik wewnątrz samochodu na klapie pod którym skrywa się stop. Stawia on dość duży opór i nie wiem jak go zdjąć tak żeby nic nie uszkodzić. Z góry dziękuje za informacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz drzeć po troszkę inaczej nie pójdzie, jest on na kołkach zatrzaskowych, podobnych do tych w boczkach drzwi, lecz są one mniejsze.

Próbuj po troszkę od lewej strony i pod prawej kierując się do środka, tylko z rozwagą, żeby znowuś nie złamać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Jak będziesz zdejmował klosz to zobacz jaka tam jest uszczelka /przekrój okrągły, kwadratowy itd./. Mam zamiar ją wymienić, bo stwierdziłem że leci z tego miejsca woda. Pewnie gotowej uszczelki nie dostanę ale w sklepie "gumowym" z metra.

 

Dodano: 17 mar 2017 - 19:44

Do Kssosna . Po otwarciu tylnej klapy, gdy ona jest do góry pociągasz za element plastikowy, nie od strony szyby ale przeciwnej. Wsuwasz palce obu rąk w istniejącą tam szparę, ręce w odległości 20-30 cm i pociągasz do siebie. Łatwo wychodzi. Ten etap za mną. Pozostało mi wyjęcie klosza. Ponieważ u mnie lekko wystaje uszczelka na zewnątrz więc na podstawie tego wymiaru kupiłem z metra 0,6 okrągłej spienionej. Musi być dobra. Na wszelki wypadek zaopatrzyłem się jeszcze w silikon samochodowy K2. Teraz tylko czekam na słoneczny, suchy dzień.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stara płytka z ledami w 3-cim stopie w moim aucie korozja zjadła :(

Więc wczoraj przerobiłem 3-ci stop na linijkę ledową , taką do kupienia "z metra" .

Cała wymiana zajęła jakieś 10 minut.

post-195-0-96998700-1491488413_thumb.jpg

post-195-0-90476900-1491488441_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zdjęcie jest robione w dzień, więc trudno ocenić, ale czy "nowe" światło nie świeci zbyt słabo? Największą zaletą 3 światła stop jest to, że zwraca uwagę kierowców za nami, że coś się dzieje, jak oceniasz moc świecenia? Pochwal się od razu jakiej taśmy użyłeś - 3528, 5050, 5630 oraz w jakim zagęszczeniu - 30, czy 60 led na metr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Naprawdę nie znam parametrów tej taśmy,nigdzie nie jest to napisane.

Jest taka jak na fotce poniżej, tak ja przyciąłem, żeby pasowała do tej oprawki.

wiem tylko ze ma kolor światła zimny.

Na tym pasku jest 12 LEDów, a na oryginalnej płytce tylko są 3 LEDy. Fakt, że może punktowo mocniej świecą?

Musze jeszcze uszczelkę jakąś założyć, stara płytka padła właśnie dlatego , że Renault ma kiepskie oryginalne uszczelki tego światła. ;(

Może ktoś ma pomysł, jaka uszczelkę i gdzie dokupić?

post-195-0-83667000-1491665657_thumb.jpg

Edytowano przez kacper69

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja wczoraj naprawiłem 3 stop w swojej megance z 2013 roku. Uszczelka od góry sparciała :-) Szkoda gadać jakie to jest dziadostwo. Plastiki w klapie zalane. Poprawiłem dwie ścieżki, które idą od kostki zasilania do (chyba) oporników. 3 minuty i po naprawie. Nie zwróciłbym na to uwagi, gdyby nie błąd na clipie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

"Poprawienie ścieżek" rozwiązuje problem na pół roku.

Sam to robiłem na jesieni, a teraz już wszystko na tej płytce parcha dostało :(

Trzeba zacząć od tego żeby wymienić uszczelkę na lepszą od kiepskiego oryginału Renault'a.

Właśnie takiej poszukuję.

Zastanawiam się nad mocno alternatywnym rozwiązaniem , np taka uszczelką od okien:

http://allegro.pl/uszczelka-samoprzylepna-do-drzwi-okna-czarna-sd-83-i6743788981.html

 

Ma 3mm wysokości, powinna dać się wcisnąć razem z tą lampą.

a że ma 4 "zęby" uszczelniające, to może być lepsza od oryginału.

Edytowano przez kacper69

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym tą płytkę dokładnie oczyścił i zalał plastikiem w sprayu, takie coś czym się zabezpiecza elektronikę przed wilgocią.

A samą lampę najchętniej zakleiłbym silikonem raz na zawsze, jak będzie szczelnie to nie powinno być problemów przez dłuższy czas :-)

A uszczelkę najłatwiej dobrać w markecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może komuś się to przyda.

Załączam schemat czynności do wymontowania trzeciej lampy stop. Wszystko to co pisali przedmówcy tym razem na schemacie ;)

Myślę, że jednym z pewniejszych rozwiązań na zabezpieczenie przecieków będzie porządne oczyszczenie i wklejenie lampki na silikon. Taką radę otrzymałem jakiś czas temu w ASO. Samej uszczelki niestety nie sprzedają. Cała lampa to był koszt grubo ponad 200 PLN.

Pozdrawiam.

3-cie światło stop.pdf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć Panie i Panowie,

Od kilku jakiegoś już czasu obserwuję forum i korzystam z wiedzy i rad tu prezentowanych aż nadszedł moment w którym chciałbym prosić Was o pomoc.

Otóż sprawa dotyczy trzeciego światła stop - Megane 3 grandtour.

Przestało świecić - po rozebraniu okazało się, że jedna dioda się spaliła.

Spróbowałem sposobu z zamianą na pasek led (@kacper69)...  i nie działa - diody się lekko żarzą - nawet wtedy kiedy nie naciskamy pedału hamulca - żarzenie ustaje po kilku minutach.

Naciśnięcie hamulca nic nie daje - diody rozbłyskują jedynie na ułamek sekundy po czym żarzą się jak się żarzyły. Mój miernik nie jest w stanie wychwycić tego skoku napięcia - za krotko trwa. Ledwo można zauważyć.

Napięcie na wtyczce to niecałe 7V czasem spada do 6V a czasem jest 8V - czy tak.powinno być???

 

Dziękuję i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przechodziłem przez to 3 tygodnie temu, dioda Ci padła z powodu wilgoci, prawdopodobnie już zaczyna siętam zbierać opary wilgoci a zaraz woda w klapie. Pasek LED również wstawiłem, musisz dolutować opornik, wystaczy 1k ohm i wszystko działa jak w fabryce. Polecam zapieprzyć to na silikonie i ładnie to zrobić, żeby nie było widać, jatak zrobiłem i mam problem wody w bagażniku z głowy :)!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej, dzięki za odpowiedź.

Problem polega na tym, że tam jest sucho. Nawet kapki wody, nic. Suche wszystko jak pieprz.

Dlaczego akurat opornik 1k ohm? Jeśli na pasku mam 12 ledów, każda z nich zabezpieczona jest fabrycznie opornikiem 131ohm, to dlaczego mam dodatkowo wstawiać jeszcze 1k ohm?

Od której strony leda? Anony czy katody? znaczy na (+) czy na lini (-)?

Napięcie na złączu do lampy to coś pomiędzy 5,5 a 7,5 V Czy to jest normalne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na oryginalnej płytce też był jakiś rezystor.

Nie wiem, jaki, bo płytkę wywaliłem.

A obciążenie większe niż LED chyba musi by c w tym układzie.

Ja jak tym się bawiłem, to przy testach podłączałem zwykłą żarówkę, co świeciła OK, a jak były LEDy bez większego obciążenia linii to nie chciały świecić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmm dzięki - dałeś mi do myślenia - jutro sprawdzę:)

 

@blake @kacper69 Sprawdziłem zwykłą żarówką 12V - stop świeci jak powinien. Zastanawiam się tylko w jaki sposób włączyć w to wszystko rezystor - szeregowo na lini + czy na lini - ?

Równolegle to raczej odpada? Bo to będzie wtedy mały grzejnik oporowy... Chyba że się mylę?

Jak Ty wstawiłeś opornik? Jakiej mocy?

Edytowano przez rayen79

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×