Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
Sarna1

Megane III phII 1.2 tce wibracje przy 3 tys obrotów

Recommended Posts

Witam wszystkich.

 

Megane z silnikiem 1.2 tce 130 docieranie zakończone, przebieg obecnie 5500 km.

Zauważyłem jedna niepokojąca rzecz, mianowicie przy hamowaniu silnikiem na 3 i 4 biegu przy dokładnie 3 tys obrotów w aucie pojawiają się wibracje. Delikatne ale jednak wyczuwalne, występują tylko przy 3 tys obrotów przez chwile, myślę że do zejścia do ok 2,7 2,5 tys.

Auto docierane z głową, teraz jeżdżone raczej spokojnie.

Wydaje mi się, że problem może leżeć w sprzęgle, kole dwumasowym, ale biegi wchodzą idealnie w każdej sytuacji...

Czy w waszych megane też przy przyspieszaniu i hamowaniu silnikiem (z wpiętym biegiem) czuć i widać, że przesuwa się dźwignia zmiany biegów, widać jak pracuje, to normalne czy coś się mogło odkręcić? Mam też octavia w 1.6d z przebiegiem 3,5 tys i tam nie ma żadnych najmniejszych sił przekazywanych na drążek.

Dzięki za wszelkie rady, pewnie podjadę niebawem do ASO.

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć

 

Dziś sprawdziłem czy opisane przez Ciebie objawy występują, bo jakoś do tej pory nie zwracałem uwagi na takie drobnostki.

Zauważyłem że dźwignia zmiany biegów pracuje przód-tył w momencie gdy mocno przyspieszam i nagle odpuszczę gaz. Jednak żeby to wyczuć trzeba mieć rękę na lewarku i jeszcze go dociskać w przód lub tył kasując luz. Nie wydaje mi się żeby to był jakiś problem - przecież silnik i skrzynia biegów są zawieszone na poduszkach amortyzujących drgania, naturalne więc że one pracują i silnik przesuwa się względem karoserii, co może w jakimś stopniu przenosić się na lewarek.

Co do drgań w okolicach 3tys obr - nie zauważyłem takiego problemu, podczas zwalniania silnik schodzi płynnie z obrotów, trochę go słychać ale odgłos jest równomierny w całym zakresie obrotów (sprawdzałem 4tys - 2 tys na 3 i 4 biegu). Na pewno nic nie wpada w rezonans, nie ma żadnych drgań.

Jeśli masz wątpliwości, opisane objawy są wyraźne i da się łatwo to pokazać, przejedź się do ASO i weź mechanika na wycieczkę. Wydaje mi się że jeśli już to przyczyny trzeba szukać w zawieszeniu silnika. W tych modelach nie ma dwumasy, objawy nie mają nic wspólnego ze sprzęgłem.

 

pozdrowienia!

Edytowano przez tomapis07

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć, podepnę się pod temat.

U mnie z kolei zauważyłem, że na 3 i 4 biegu w momencie żwawego przyspieszania (nie dociskając gazu do dechy) w okolicach 2800-3100 obrotów z silnika wydobywa się takie rzężenie, terkotanie - nie wiem jak to nazwać. Nie jest to głośne, ale jak się wsłuchać to problem jest zauważalny. Tak jakby coś podczas obrotu delikatnie się o coś ocierało. W ASO powiedzieli mi, że to naturalne zachowanie turbiny. Jednak wydaje mi się, że wcześniej tego nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W poniedziałek jestem w serwisie więc dam znać co Panowie powiedzą. Teść ma też tce130 i objaw drgań jest ale o wiele mniejszy. Dodatkowo zauważyłem ze zaczął mi cykac pedal sprzegla, dźwięk dochodzi od włącznika który jest w pedale, wcześniej tego nie było więc pewnie o wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mcieslak: przy przyspieszaniu to prawdopodobnie będzie zawór upustowy z turbiny, nie ma co się przejmować u mnie jest identycznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Serwis odwiedzono

Wnioski.

1. Lewarek skrzynki biegów się przesuwa przy dodawaniu i odejmowaniu gazu podczas jazdy bo ten typ tak ma, inne sterownie wyborem biegów niż w autach niemieckich są linki zamiast rurek. OK

2. Pedał sprzęgła klika ale nic na to nie poradzą są tam czujniki i czasami się tak ułoży ze klika, fakt czasami nie klika ☺ tez OK

3. WIBRACJE pan mechanik też od razu je wyczuł, nie powiem, zaangażowanie pełne, pozdejmowali obudowy silnika, wszystko ok, poprawione mocowanie 1 przewodu, nic nie dało, kazali jeździć i jak się całkiem nasili przyjechać. Także w tej kwestii nie jest ok.

Jeżeli ktoś z Was ma jakieś podpowiedzi dla serwisu to chętnie je poznam.

 

Ogólnie auto bajka ale te wibracje trochę mi nie pasują. Najdziwniejsze jest to że czasami znikają i problemu nie ma, może to turbina lub wydech ? Temperatura silnika nie ma znaczenia, czasami są na zimnym czasami jak się mocno nagrzeje jak ja mocno potraktuje po mieście.

 

Autem jeżdżę w weekendy, na co dzień żona, ja przymusowo poruszam się octavia 3 1.6tdi i przy renowce to straszny klamot, nie wiem za co Polacy je tak kochają, beznadziejny i bezpłciowy wóz który próbuje być Golfem, komfort jazdy jak w Ikarusie a koła t tylko 16.

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skodę kochają media a kupują korporacje. Auta francuskie mają to coś, ale bywają niedopracowane. W ogóle Meganka ma tendencję do rożnych wibracji u mnie też występują np. na zimnym silniku, wydaje mi się, że od wydechu.

Edytowano przez mich64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam taki dźwięk silnika, jak wciskam mocno gaz przy obrotach od 3000 do 3500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

...

3. WIBRACJE pan mechanik też od razu je wyczuł, nie powiem, zaangażowanie pełne, pozdejmowali obudowy silnika, wszystko ok, poprawione mocowanie 1 przewodu, nic nie dało, kazali jeździć i jak się całkiem nasili przyjechać. Także w tej kwestii nie jest ok.

Jeżeli ktoś z Was ma jakieś podpowiedzi dla serwisu to chętnie je poznam.

...

 

Sarna1 chciałbym się podpiąć pod temat wibracji. U mnie od samego początku wyczuwałem delikatne wibracje przy hamowaniu silnikiem, zwłaszcza na 4'tym biegu.

W zasadzie to najgorzej jest jak wrzucam 4'kę, przyspieszam od 2,5tyś obrotów do 3,5tyś dość mocno, powiedzmy pedał prawie w podłogę. Przy 3,3-3,5 tyś. obrotów odpuszczam całkowicie pedał gazu, ale nie raptownie, powiedzmy zdecydowanie. Wtedy pojawiają się naprawdę spore wibracje, które wyraźnie czuć nawet na kierownicy. Wibracje trwając do około 2,7-2,9 tyś obrotów i potem ustają. :(

 

Na dniach będę jechać na pierwszy przegląd i zamierzam to zgłosić. Nie wiem tylko jak bardzo cisnąć na diagnozę i analizę problemu.

Chołpaki napiszcie proszę jak jest u Was?

Czy Tym którym wymienili pompę+rozrząd w związku z terkotaniem w zakresie 2200-2300 ustał też poroblem ww. wibracji?

Gdzie najlepiej podjechać, żeby nie odprawili z kwitkiem i nie zrobili gorzej niż jest. :unsure:

Edytowano przez Jwax

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Znaczy po raz kolejny reno puściło babola. Mój 1.6 też wibruje jak zimny na wolnych jak ciepły podczas przyspieszania i jeszcze łapie kangury. Zatem zakup megi III z silnikiem 1.6 lub 1.2 z rocznika 2015 to jak wybór między dżumą a cholerą. A... jeszcze 1.2 lubi żłopać olej lub terkotać łańcuchem. Krótko mówiąc ten model jest niedopracowany.

Edytowano przez mich64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czy kolega przestudiował temat: terkotanie-w-zakresie-2200-3000]

Jak najbardziej, sam trochę napisałem w temacie. Niestety odnośnie wibracji przy schodzeniu z obrotów niewiele było wypowiedzi i nikt nie napisał, czy po wymianie pompy i rozrządu wibracje ustały, bo terkotanie tak.

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy 3,3-3,5 tyś. obrotów odpuszczam całkowicie pedał gazu, ale nie raptownie, powiedzmy zdecydowanie. Wtedy pojawiają się naprawdę spore wibracje, które wyraźnie czuć nawet na kierownicy. Wibracje trwając do około 2,7-2,9 tyś obrotów i potem ustają.

.Proszę sprawdzić wyrównoważenie kół przednich, bo tu może być pies pogrzebany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błagam... :blink: co ma wspólnego wyważenie kół, które objawia się tylko przy hamowaniu silnikiem. Nieee, to zły trop.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...