Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Masz ciekawy materiał wideo związany z motoryzacją?
Dodaj go do na naszej bazy - kliknij tutaj, wybierz kategorię i dodaj film

Recommended Posts

Witam posiadam megane z soczewkami h7

Problem polega na tym ze prawa lampa świeci bardzo słabo tak jak by nie dostawała 12v i więcej tylko powiedzmy 10v a lewa elegancko i ładnie

Problem ten pojawił się bo spięcie jakie się spowodowało właśnie w tej lampie która świeci słabiej  zetknąwszy się w tedy ze sobą dwa kabelki i spaliły dwa bezpieczniki, po wymiana bezpieczników wszystko ładnie świeci jest regulacja ale jest tez różnica w świeceniu lewej a prawej lampy wiec na starcie nie piszcie ze to odbłyśnik, bo to jak gdyby mniejsze napiec w lampie w której było zwarcie

i teraz pytanie co sprawdzać i jak ? czy dociągnąć masę od akumulatora ? czy można coś wymienić aby się poprawiło ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a może to tylko wina żarówki, zamień żarówki miejscami i przynajmniej wyeliminujemy jedną wersję albo potwierdzimy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Weź najprostszy multimetr i sprawdź jakie tam jest napięcie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no wiec sprawa wygląda tak żarówka ok, napięcie 11 70v jeśli odbiega od normy to powiedzmy ze mniej niż 1v wiec to nie z stad ta różnica sam juz nie wiem skąd taka różnica jak kupowałem autko wszystko było ok żarówki obydwie tak samo świeciły potem jedna się spaliła wymieniłem i przy okazji zrobiłem sobie zwarcie po wymiana bezpiecznika wszystko świeci działa ito ale jest różnica w świeceniu w zasadzie jeśli by zakryć ta sprawna to ta druga świeci jak by miała 25w a nie 55w nie wiem czy posypał by się odbłyśnik w jednej tylko lampie w krótkim czasie czy sie okopcił nie mam pomysłów wiec liczę na was może ktoś tez tak ma przy soczewkach ze jedna świeci super a druga prawie ze wcale.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W miejscu bezpieczników zmierz prąd jednej i drugiej - poznasz prawdę. Później analiza uszkodzonego obwodu. Na początku porównanie różnicy napięć minusa żarówki w stosunku do masy (minusa akumulatora) - bo mniej pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok tylko jedno pytanko minus lampy to ten gdzie jest jeden kabelek czy dwa do żaróweczki co dochodzą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszytko niestety dobrze jeśli chodzi o napięcie minus z lampy z akumulatorem coraz bardzie jestem w stanie uwierzyć ze jeden odbłyśnik się bardziej wypalił od drugiego stat moje jeszcze pytanie przed dalszymi poradami aczkolwiek miło widziane czy opłaca sie metalizować odbłyśniki mam lampy po lifcie czyli soczewki h7, czy da sie wyjąć odbłyśnik ten od świateł mijania bez rozklejania lampy jakoś wyjdzie na chama albo jak się troszeczkę dziurę powiększy, no i na końcu czy efekt po metalizacji odbłyśnika jest na tyle dobry ze warto za to płacić czy lepiej oszczędzać na nowa lampę oczywiście valeo bo reszta podobno nie warta swojej ceny  ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no a sprawdzałeś żarówki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

oczywiście zamieniłem je miejscami ale jest tak samo

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hmmmmm.......zrób zdjęcie wieczorem jak świeci na ścianie. I no zdjęcie lamp ale bez świateł włączonych w dzień oba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jedna jest bardziej zmatowiona od drugiej a jeśli chodzi o świecenie to lewa jeszcze ujdzie a prawa bardzo słabo świeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Bardziej zmatowiała? Ale ta która słabo świeci? Chociaż twoja meganka ma przejechane 1,6 milionów kilometrów.Niestety żarówka zniszczyła ci lampy i nadają do wymiany jeśli szybko nie dasz do regeneracji bo zmatowiałe i pozostawienie na dłuższy  czas od środka ciężko będzie uratować reflektor.

Edytowano przez airbites

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 10.05.2018 o 17:46, Rafalmegane2 napisał:

zetknąwszy się w tedy ze sobą dwa kabelki

ja nie za bardzo rozumiem, jak przy montażu żarówki zetknęły się dwa kabelki, miałeś tam luźno wiszące kable?? przecież kable są w kostce którą zapina się na wsuwki żarówki i jak można je ze sobą zetknąć???

@airbites poza tym co autor zrobił, że żarówka zniszczyła lampę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No w lampach od środka nie jest zabezpieczona przed gazem z żarówki która ulatnia się po jakimś czasie lub jazdy z przepaloną żarówką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

tak nie miałem kostki tylko same wsuwki i jedna z nich spadła i się zrobiło zwarcie 

ta zmatowiona słabej świeci aczkolwiek lampy mogę być nie z tego samego roku auto używane

czy opłaca się regenerować odbłyśnik czy kupić nowe lampy jeśli kupić to jakie Valeo czy zmieniki tyc depo

Edytowano przez Rafalmegane2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do lamp to nie pomogę, ale jak już będziesz to wszystko wybebeszał to radzę ogarnąć tę wtyczkę ;) Warto kupić sobie porcelanowe wtyczki, kosztują grosze, montaż bardzo prosty, a zapomnisz o problemie topienia się wtyczek plastikowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×