Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Brak możłiwości uruchomienia silnika, proble


Recommended Posts

Witam

 

Chociaż jeżdże dopiero rok do tej pory nie miałem żadnych problemów z autem.Palił normalnie w 2 albo 3 sekundy. Do tej pory...

Po uiszczeniu opłaty za tankowanie, wsiadłem do auta, przekręciłem kluczyk aby uruchomić silnik, a tu tylko stuknięcie, i wszystkie kontrolki gasną plus reset zegarka, licznika i kod od radia. Znowu wyciągam kluczyk, wkładam, przekręcam a tu tylko stukniecie w rozruszniku i gaśnie wszystko, i tak za każdym razem. Pierwszą jaką miałem myśl to akumulator, alternator, rozrusznik.

Spróbowałem na pych, udało się, odpalił, właczyłem swiatła mijania, kierunki działają, wszystko niby OK - jadę do domu sprawdzę na miejscu. W czasie jazdy chciałem mrugnąć długimi pojazdowi z naprzeciwka a tu mi silnik zgasł i przy tym wszystkie kontrolki, plus reset licznika i.t.d. Parę sekund przejechałem na sucho i z powrotem wszystko zaczęło działać,. Zacząłem sprawdzać i gasł silnik w momencie włączania świateł długich, awaryjnych, przeciwmgielnych. Opuszczanie szyb OK, radio na ful Ok. Lampki oświetlenia auta wewnątrz OK.

Po przyjechaniu do domu sytuacja wygląda nadal nieciekawie. Nie da rady odpalić. Bez uruchomienia silnika czasami swiała mijania działają czasami nie. Podłaczyłem prostownik, swiatla juz dzialały Ok ale dalej tylko stukniecie w rozruszniku - totalny brak reakcji. Odłaczyłem prostownik dalej jaja.

Przeczytałem parę wątków na tym forum o podobnej tematyce ale nigdzie nie spotkałem problemów w czasie jazdy z gaśnięciem silnika i totalnym odłączeniu prądu dlatego proszę o rady i podpowiedzi.

Z góry dziękuje za wyrozumiałość i dobre rady kolegów z forum.

Odnośnik do komentarza
Udostępnij na innych stronach

Standard jak nie ma prądu, tzn słaby akumulator, lub brak styku na klemach.

Jednym słowem podładuj akumulator, ale nie przez 15 min, tylko co najmniej 3-4 godz., a najlepiej całą noc. Wyczyść klemy. Przy okazji sprawdź akumulator, możliwe, że powoli wydaje ostatnie tchnienie ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

Zgadza się. Wyczyściłem wszystkie styki - brak reakcji. Podłączyłem akumulator drugi - odpalił! Niestety akumulator siadł - tylko dziwne że tak nagle, bo nic nie wskazywało na to że będzie jakiś problem. Sprawdziłem ładowanie to silnik podaje 14,6. Tak jakby cela poszła bo zero w nim prądu, nawet zamknąć drzwi(centralnym) nie idzie.

Odnośnik do komentarza
Udostępnij na innych stronach

Źle napisałem. Ten pierwszy, który posiadałem w aucie po prostu padł. Tylko czemu?

Może za mało elektrolitu - no ze 2cm brakowało, ale cele były zalane, stan minimum był.

Podłączyłem inny na kable od uruchomionego auta i rozrusznik nic nie kręcił.

Pojechałem do warsztatu, zmierzono miernikiem -miał 9,5 od razu przyniósł drugi akumulator, podłaczylismy na kable i o dziwo tym razem odpalił.

Sprawdzono ładowanie od alternatora i było OK - podawał ponad 14.

Muszę kupić nowy akumulator tylko mam nadzieję że nie ma innej przyczyny żeby mi drugi nie siadł.

Odnośnik do komentarza
Udostępnij na innych stronach

Akumulator może paść z dnia na dzień, może padać przez kilka miesięcy, nie ma reguły. A Twój, znając życie, był pewnie od nowości czyli 5 lat. więc nic w tym dziwnego.

To że silnik odpalił tak jak piszesz to również normalka. Jak wszystko inne jest sprawne, to silnik zaskoczy "na dotyk".

W warsztacie powinni mieć miernik do sprawdzania akumulatorów. Tylko nie elektroniczny, nie wierze im zawsze pokazują że wszystko jest OK. Potrzebny jest zwykły z dużym oporem i zwyczajnym amperomierzem. Jak przyłożysz do akumulatora zobaczysz jak wskazówka amperomierza będzie leciała w dół.

Sprawdzone nie jeden raz. ;-)

Kup nowy akumulator podładuj i załóż do auta. Pamiętaj o kodzie do radia jak masz fabryczne.

Odnośnik do komentarza
Udostępnij na innych stronach

Kupiłem nowy akumulator, od razu zmiana, wszystko wróciło do normy.

Stary nie chce się ładować. Auto kupowałem w tamtym roku i podejrzewam że dostałem jakiś na sztukę tylko. Facet mierzył tym miernikiem o którym piszesz faktycznie idzie w dół. No nic człowiek się uczy całe życie.

WIELKIE dzięki za pomoc <piwko>

Odnośnik do komentarza
Udostępnij na innych stronach

Akumulator może paść z dnia na dzień

<piwko> Nie tylko, bo nawet z minuty na minutę. :evil:

Miałem już dwa razy taki przypadek (raz u żony i drugi u mnie), że przyjazd, wyłączenie silnika, załatwienie spraw i do auta a tu qpa :cry: :evil:

Mój był jeszcze na gwarancji (3 latka) a miał 2,5 - po drobnych przepychankach, wymienili na nowy i co ciekawe udało mi się wziąć innej marki :)

Jakoś tak dziwnie jest z tymi akumulatorami, że tak właśnie padają bez dawania oznak, że się kończą.

Podłączając kable z podpiętym starym akumulatorem się nie odpali bo często jest zwarcie cel, to taka uwaga :oops:

Należy odpiąć stary i robić próby na nowym (pożyczonym). :!:

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!