Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

W grudniu 2012 oryginalny fabryczny akumulator zastąpił nowy Varta Silver Dynamic E38 74Ah 750A.

Zauważyłem podczas dzisiejszego porannego odpalania przy -4 st.C, że na wyświetlaczu pojawiły się na sekundę dziwne "chińskie" znaczki, rozrusznik zakręcił z większym trudem niż zazwyczaj ale auto zapaliło. Wywołało to pewien niepokój, szczególnie że jeszcze kilka dni temu przy -12 st.C nie było najmniejszego problemu, dokonałem multimetrem kilku pomiarów napięcie ładowania. W stanie spoczynku jest 12,45V, przy pracującym silniku 15V, włączanie dodatkowych odbiorników prądu niewiele zmienia podobnie jak zwiększenie obrotów, napięcie waha się o +- 0,2V (nie licząc pików do ok.13V w momencie włączenie np. ogrzewania tylnej szyby).

Wydaje mi się, że to trochę zbyt dużo, norma jest chyba do 14,4V. Akumulator nie jest jakiś zapocony, klemy normalnie lekko zaśniedziałem, nic nie wycieka itp.

Czy to wina szwankującego regulatora napięcia czy być może kończącego się akumulatora wysyłającego sygnały o zbyt niskim napięciu przez co alternator daje z siebie wszystko i stąd takie parametry ładowania?

Można to zdiagnozować jednoznacznie CLIPem czy trzeba elektryka samochodowego?

Regulator napięci jest częścią wymienną czy też trzeba regenerować cały alternator?

Moje auto to Megane II GrandTour 1.9 dCi 110KM z 2006 r. z aktualnym przebiegiem 280 tyś. km, przy 175 tyś. km w styczniu 2011 roku regenerowany był alternator a nowy akumulator jest jak wspomniałem na wstępie od grudnia 2012 roku (209 tyś. km).

Pozdrawiam,

Sebastian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Regulator napięci jest częścią wymienną

Jest częścią wymienną. Clip raczej Ci tutaj nie pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szybciej będzie jak odczytasz nr z alternatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyjąć trzeba będzie chyba cały alternator, auto ma jak pisałem przejechane 280 tyś.km, może to być nie tylko regulator.

Poczytałem że pewnie łożyska są już na wykończeniu, sprawdzić trzeba od razu diody i stan szczotek.

Ile może kosztować/zająć zdemontowanie i zamontowanie alternatora oraz sama regeneracja?

Wyjmuje się go górą czy dołem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Są firmy które na miejscu montują ci 2 alternator a ten z auta sobie regenerują dla następnego klienta. Koszt takiego zabiegu to 100 albo 300zł nie pamiętam już dokładnie bo akurat wymieniałem z kolegą w ciężarówce ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Postanowienie noworoczne. Nie będę więcej przedrzeźniał przedmówcy :!:

Masz na myśli koszt alternatora czy usługę wymiany? Bo chyba 300 zł to za mało za kompletną usługę.

lapka2.gif

Regulamin pkt. 5.13 -Prezes

Edytowano przez Prezes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ile może kosztować/zająć zdemontowanie i zamontowanie alternatora oraz sama regeneracja?

Nie wiem jak u Ciebie, ale mnie w lecie za wyjęcie, sprawdzenie i ponowne zamontowanie zażyczyli sobie 150 zł. Wyjąłem, zaniosłem do punktu, sprawdzili za 20 zł. okazało się, że był sprawny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam wstępną kalkulację na montaż/demontaż 300 zł plus koszt regulatora napięcia lub innych części ok. 150 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W stanie spoczynku jest 12,45V, przy pracującym silniku 15V, włączanie dodatkowych odbiorników prądu niewiele zmienia podobnie jak zwiększenie obrotów, napięcie waha się o +- 0,2V (nie licząc pików do ok.13V w momencie włączenie np. ogrzewania tylnej szyby).

Wydaje mi się, że to trochę zbyt dużo, norma jest chyba do 14,4V.

Te pomiary napięcia w jakich warunkach temperaturowych były robione, a konkretnie jaką temperaturę miał alternator. Jeżeli te pomiary były robione na zimnym silniku (alternatorze) i przy ujemnych temperaturach, to namierzona wartość 15V może być poprawna. Dlatego pomiaru powinno się dokonywać jak silnik jest gorący, wtedy altek prawdopodobnie też będzie gorący i to napięcie będzie wtedy niższe. U mnie w megance i w corolli na zimnym alternatorze napięcie jest 14.4V ale jak tylko altek się nagrzeje to spada do 13.8-14.0V. Tak było w lecie, nie sprawdzałem jak to wygląda teraz przy kilkunastostopniowych mrozach - jutro to sprawdzę i podam. Na Youtube był taki filmik, gdzie prezentowano jak się zachowuje napięcie alternatora w zależności od temperatury regulatora napięcia (czyli w pewnym sensie temperatury alternatora) i przy mocnym jego oziębieniu napięcie jechało do 15.5-16.0V.

Więc zanim wywalisz kasę na leczenie altka, radzę sprawdź jak to wygląda na rozgrzanym altku, bo kasa może być wywalona niepotrzebnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Do ciężarówki kosztowało bodajże 600zł więc dla osobówki myślę że około 300zł by wyszło. Najlepiej poszukać takiego magika i dopytać się dokładnie. Oczywiście 600zł + stary alternator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

15V jest na zimnym i ciepłym silniku.

 

Dodano: 08 sty 2017 - 00:34

Dziś rano przed odpaleniem napięcie spoczynkowe było 11,60V przy -9 st.C.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdziłem jakie napięcie daje zimny alternator (-7 st.C) w corolli i było to 14.25V, czyli w tym wypadku nie potwierdziło się to co widziałem na filmie w Youtube.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jestem już po naprawie alternatora, przy okazji wymieniono pasek akcesoriów wraz z rolką, razem 800 zł. Pasek i rolka oryginały, całość wykonał serwis.

Stan akumulatora jest dość średni, doładowuje się tylko do jakiejś pojemności. Serwis podał mi do jakiej ale nie zapamiętałem, w każdym razie nie do nominalnej.

Dokonałem dziś sam pomiarów multimetrem przy -1 st.C po całonocnym postoju pod chmurką. Spoczynkowe 12.45 V (ale po otwarciu drzwi załączają się już pewne odbiorniki napięcia, zanim podepnę multimetr to zapewne trochę spada), minimalne przy odpalaniu 8,78 V (przez ułamek sekundy, nagrałem filmik komórką żeby to wychwycić), potem 14,6-14,8 V przez kilka minut. Nie wiem jak będzie jak się dogrzeje do temp. roboczej, jutro sprawdzę i napiszę.

Nadal ładowanie jest trochę wyższe od optymalnego 14,4 V, czy tak powinno być?

Ładowanie utrzymuje się na tym samy poziomie niezależnie od obrotów silnika.

Jak można sprawdzić bardziej precyzyjnie kondycję akumulatora?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sebak ten aku jest już na końcówce, a świadczy o tym to że do końca się nie ładuje,napięcie spoczynkowe też za niskie ,a i spadek podczas rozruchu też za duży. Jeśli co dzień jeździsz to może wytrzyma ci do następnej zimy ,ale raczej przyzwyczajaj się do zakupu nowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...