Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

n1gdy

Megane III phI montaż oryginalnych czujników parkowania przód

Recommended Posts

Witam. Mam następujące pytanie a mianowicie chcę dołożyć swoje auto w przednie czujniki parkowania. Sterownik już kupiłem który obsługuje wiązkę przód i tył, instalację mam wyprowadzoną seryjnie aż do samego przodu jednakże nic mi się nie zgadza ze schematem ponieważ na schematach jest kostka do podłączenia tych czujników ( R 106) która jest razem z przewodami od halogenów   12 pin a posiadam kostkę 10 pin z czego piny od 8 do 10 są zajęte przez halogeny. Czy ktoś przerabiał ten temat ?

0010_A3.PDF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Występowały różne kostki

Na czujniki potrzebujesz 6 przewodów

4x sygnał + zasianie + i -

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie chce zakładać nowego tematu, wiec pozwolę sobie napisać tutaj, ma ktoś może opis pinów w wyłączniki czujników parkowania (4 pin)? Tego obok start stop.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 0.35 151W WYŁĄCZENIE SYSTEMU POMOCY W PARKOWANIU F004
5 0.5 MAM MASA ELEKTRYCZNA LEWEJ BELKI DESKI ROZDZIELCZEJ F004
7 0.35 151E STEROWANIE KONTROLKI SYSTEMU POMOCY W PARKOWANIU F004
8 0.35 LPD + PRAWEGO ŚWIATŁA POZYCYJNEGO ZABEZPIECZONY F00

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pozwolę się podczepić. Megi III ph III 2015 1.6 16V. Mam fabrycznie zamontowane czujniki na tyle.

Zakładam, że sterownik, który już jest obsłuży także przednie, tak by wynikało ze schematów.

Kolejna rzecz to wiązki na przodzie, mogą być czy po lifcie jak w MII już oszczędzali i nie będzie.

Ma ktoś wiedzę w tym temacie i mógłby potwierdzić/zaprzeczyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sterownik do wymiany , instalacje do sprawdzenia czy są ale pewnie nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Dzięki za odpowiedź.

To oznacza, że są dwie wersje sterownika? - tylko tył oraz "full opcja".

Wkładam taki full i już? Czy trzeba coś w nim przelutować lub jakiś układ przeprogramować?

 

 

Edytowano przez kaag

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tył oraz Przód i Tył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja właśnie zamontowałem czujniki na przód oraz wymieniłem sterownik na obsługujący te czujniki pozostaje tylko aktywacja w clipie.IMG_20190921_193251.thumb.jpg.4f766fa98dc4274d2178f8da09c2583d.jpg

 

Czy ktoś wie gdzie co i jak aktywować czujniki przednie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic się nie aktywuje , jak nie masz error prog na liczniku to jest OK , musi diałać

Chyba że trafiłeś na moduł zaprogramowany pod r-link gdzie dźwięk idzie przez radio a na głośniczki dodatkowe 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam właśnie żadnego błędu. W menu w opcjach też nie ma włączania i wyłączania przednich czujników tylko tylnie. A jak sprawdzić ten moduł?  Tylne normalnie działają na tym module. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hmm, jaki masz numer modułu starego i nowego

Może masz w menu wyłączony przód a w liczniku nie ma aktywnej opcji, bo nie zaprogramowana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nowy moduł ma symbol 259902114R a stary sprawdzę później bo muszę do garażu podjechać. Instalację w aucie miałem wyprowadzoną na pewno bo sprawdzałem z tyłu przy centralce piny i z przodu we wtyczce na łączeniu w zderzaku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

OK, masz dobry moduł , pozostaje aktywacja menu licznika , a drugi głośniczek zamontowałeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Drugi glosniczek ten pod kierownicą ?  Osobiście nie sprawdzałem ale ktoś pisał mi kiedyś że jak mam elektryczny hamulec ręczny to ten głośniczek jest ten sam ( piszczy jak cofam i mam otwarte drzwi i pisze na wyświetlaczu zablokuj hamulec ręczny) może masz możliwość zweryfikowanie tego kolego cinas tego głosniczka po schematach? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...