Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problemy z skrzynią biegów.


Szymanos

Recommended Posts

Witam Państwa serdecznie. Zacznę od tego że autko zostało zakupione z salonu we wrześniu 2019 roku, jeździło jako demo dla klientów(3,5 tyś przebiegu). Pierwszy miesiąc było wszystko super wiadomo trzeba było poznać samochód, przyzwyczaić się do czegoś nowego. Niestety po pierwszym miesiącu użytkowania zauważyłem problemy w postaci dziwnych dźwięków z wywiewu od strony kierowcy takiego jakby szumienia i drgania drążka zmiany biegów. Po czasie doszedł do tego dziwny dźwięk przy bardziej dynamicznej jeździe w momencie delikatnego przeciągnięcia sprzęgła, taki jakby metaliczny rezonans jakieś blachy, ciężko to nazwać ale brzmi bardzo brzydko. Po kilku dniach następnie pojawiło się piszczenie klocków jak w starym ikarusie na zakręcie, piszczały wyłącznie podczas powolnej jazdy na parkingach itp.  Wiadomo w takiej sytuacji postanowiłem pojechać do serwisu, Panowie w Uni-Car Bydgoszcz oczywiście zrobili z człowieka debila twierdząc ze nic nie słyszą, auto jest sprawne można jeździć. Po 2 tyg i naleganiu z mojej strony przyjęli auto do sprawdzenia ponownie i w ciągu kolejnych 3 godzin stwierdzili że z autem wszystko ok. Minęło około 4/5 miesięcy od tego czasu i nie dawało mi to spokoju więc pojechałem do drugiego serwisu w Bydgoszczy który zdiagnozował mi oczywiście usterkę skrzyni biegów, a w między czasie doszły dźwięki z tyłu auta, takie jakby uderzenia w podwozie na lekkich dziurach. Diagnoza wyglądała tak:

 

Uszkodzona skrzynia biegów

Uszkodzenie w środku baku, urwany element który pływał i powodował dzwięki.

 

Jestem teraz 2 godziny po odebraniu auta i faktycznie udało się usunąć to szumienie z lewego wywiewu i drganie drążka zmiany biegów. Do tego Panowie sprawdzili zaciski które oczyścili i klocki. Okazało się że auto ma klocki TRW które nie są oryginalne i one mogły powodować piszczenie na zakrętach. Również został wymieniony bak paliwa na nowy. Niestety pozostał dziwny metaliczny dźwięk przy przeciągnięciu sprzęgła i to stukanie z tyłu auta w podwozie. 

 

Moje pytanie brzmi czy ktoś z Państwa miał podobne problemy z tymi megankami i czy jest mi w stanie powiedzieć jak to możliwe że auto jest na nie fabrycznych klockach i co mogło być powodem ich zmiany? W szczególności martwi mnie ten dźwięk przy przeciągnięciu tego sprzęgła, jest bardzo donośny i słyszalny w przypadku bardziej dynamicznej jazdy.  Póki co piszczenia przy klockach nie słychać. Chyba że to faktycznie w tym aucie tak brzmi, bo przez ostatnie 3 tyg jeździłem nowym nissanem i mimo kilku prób tego metalicznego dźwięku nie da się wywołać. 

Edytowane przez Szymanos
Odnośnik do komentarza
Udostępnij na innych stronach

Witam. Kupiłem w tym samym czasie, z tym samym przebiegiem 140 KM. Delikatne rzężenie słyszę przy dynamicznym przyspieszaniu. Hamulce piszczały niemal od początku - rdzewieją zaciski i blokują klocki - sam wykonałem konserwację. Ludzie pisali na forum o tym to serwisy kazały sobie płacić za konserwację hamulców. Klocki w oryginale są TRW, mocno pylące, ale za to hamujące. Niby kto by miał założyć zamiennik TRW do "nowego" auta. Na oryginalnych klockach jest napis TRW.

U mnie skrzynia potrafi piszczeć na 5 przy 60 i 6 przy 70 - TTTM.

Stuki z tyłu pojazdu - serwis powinien zrobić myk z pianką w belkę.

Fajnie, że importer stanął na wysokości zadania i wymienili pompę paliwa - nie sądzę, aby wymienili zbiornik. Być może nawet pompa nie była wymieniona. Kłania się niedbały montaż w fabryce a raczej tempo w jakim ludzie to składają.

Uważam, że każde nowe auto będzie odznaczać się jakimiś swoimi typowymi dźwiękami i nie wyszukiwał bym w tym usterki. Mi ten dźwięk przy przeciąganiu się podoba. Po za tym jest nudna cisza. Wcześniej jeździłem MII tam było męcząco ze strony silnika. Nie wiedziałem, że auto może tak cicho pracować.

Odnośnik do komentarza
Udostępnij na innych stronach

Dzięki, za odpowiedz. Odnośnie nieoryginalności tych klocków to są to słowa Pana w serwisie, podobno one miały wyjeżdżać na jakiś całkowicie innych. W poniedziałek będę dzwonił do serwisu, bo miałem dać znać czy wszystko ok, a na pewno u mnie nie występuje on jako delikatny :D Może uda mi się to nagrać i wrzucę, gdyby się okazało że to faktycznie dźwięk auta "naturalny" to będziecie się mogli pośmiać ze mnie. :D Swoją drogą cała operacja trwała prawie 3 miesiące od zgłoszenia, z czego 2 miesiące to było oczekiwanie na bak, a 3 tyg auto na serwisie stało. Więc mam nadzieje że faktycznie go jednak wymienili.

 

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

 

 

 

W dniu 17.07.2020 o 18:46, Szymanos napisał:

Po czasie doszedł do tego dziwny dźwięk przy bardziej dynamicznej jeździe w momencie delikatnego przeciągnięcia sprzęgła, taki jakby metaliczny rezonans jakieś blachy, ciężko to nazwać ale brzmi bardzo brzydko.

W dniu 17.07.2020 o 19:06, szwagier24a napisał:

Uważam, że każde nowe auto będzie odznaczać się jakimiś swoimi typowymi dźwiękami i nie wyszukiwał bym w tym usterki. Mi ten dźwięk przy przeciąganiu się podoba. Po za tym jest nudna cisza. Wcześniej jeździłem MII tam było męcząco ze strony silnika. Nie wiedziałem, że auto może tak cicho pracować.

Ponawiam temat. Posiadam Megane 4 Grandtour 1.3 115 od roku. Praktycznie od początku w czasie zmiany biegów w momencie gdy obroty silnika wynoszą ponad 2000 obrotów a silnik jest rozgrzany, w momencie puszczania sprzęgła z jednoczesnym dodaniem gazu słychać metaliczny terkot .Im wyższe obroty silnika przy zmianie biegów tym dźwięk ten jest głośniejszy. Gdy samochód jest rozpędzony i zmiana biegów dokonywana jest bez dodania gazu wówczas tego dźwięku nie słychać. Szymanos wspomina prawdopodobnie o tym samym dźwięku. Również potwierdza jego występowanie szwagier 24a . Mam w związku z tym pytanie. Czy ktoś z Was ustalił przyczynę występowania tego nietypowego dźwięku oraz czy dokonano skutecznej naprawy eliminującej go? Czy inni forumowicze również mają taki sam problem?

 

 

Edytowane przez Mario44
Odnośnik do komentarza
Udostępnij na innych stronach

Niestety nie znalazłem tam przyczyny i rozwiązania tego problemu. Jeżeli masz w tym zakresie informacje to proszę o krótki opis. Wymieniałem wysprzęglik i przewód hydrauliczny ze spinkami. Nic to nie dało w tym zakresie

Przy użyciu telefonu komórkowego położonego przy pedale sprzęgła udało mi się nagrać ten dźwięk. Słychać go w 23 i 48 sekundzie nagrania. Czy u Ciebie szwagier 24a słychać taki dźwięk? Nie wiem czy jest to kwestia skrzyni biegów czy czegoś innego. Chciałbym o ile to możliwe na przykładzie doświadczeń innych użytkowników Meganek skierować uwagę serwisu na konkretny element układu przeniesienia napędu odpowiedzialny za występowanie tego dźwięku. Nie brzmi to dobrze i obawiam się, że warto to zlokalizować i naprawić jeszcze na gwarancji.   

Sprzęgło.m4a

Edytowane przez Mario44
Odnośnik do komentarza
Udostępnij na innych stronach

U mnie nie ma grzechotki. Stukanie półosi jest delikatne i sporadyczne - miałem kiedyś malucha to nauczyłem się tak korzystać ze sprzęgła aby jak najmniej obciążać układ napędowy. Jest u mnie delikatne piszczenie na 5 i 6 biegu przy niskich prędkościach. Ale chyba tylko ja je słyszę.

Na grzechotkę skutkowało upuście przewodu pompa sprzęgła wysprzęglik.

Odnośnik do komentarza
Udostępnij na innych stronach

16 godzin temu, szwagier24a napisał:

Na grzechotkę skutkowało upuście przewodu pompa sprzęgła wysprzęglik.

Czy mógłbyś dokładnie opisać rozwiązanie problemu grzechotki bo nastąpiło przekłamanie w wyrazie "upuście" i nie bardzo wiem o co chodzi. Z góry dziekuję

Edytowane przez Mario44
Odnośnik do komentarza
Udostępnij na innych stronach

Upiecie czyli umocowanie wężyka.

Teraz dopiero odsłuchałem nagrania. Mogę powiedzieć że mam takie same dźwięki.  Mam wrażenie że zbyt wolno zdejmujesz stopę z pedału sprzęgła i ten dźwięk z 23 i 48 sekundy to podczas poślizgu sprzęgła.  Jak dla mnie wszystko w najlepszym porządku. 

Odnośnik do komentarza
Udostępnij na innych stronach

17 godzin temu, szwagier24a napisał:

 

Dziękuję za info. Jeżeli masz ten sam dźwięk to znaczy że obaj zbyt wolno ściągamy nogę że sprzęgła :-). Dziwne jest jednak to że dopiero w 10 samochodzie mi sie to objawiło.  Jak dojdę do tego co jest problemem to dam info.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!