Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witajcie

Podczas uruchamiania klimatyzacji i w trakcie korzystania, z kratek wentylacyjnych słychać dziwny szum. Jest on słyszalny przede wszystkim ze środkowych kratek i bocznej od strony pasażera. Samochód mam od 2 lat (ma 5)i dźwięk był od początku czyli żyję z nim już teraz trzeci sezon. Klimatyzacja działa bez zarzutu tzn chłodzi. Na początku wiosny zrobiłem serwis klimy i odgrzybianie tzn jak to określili regeneracje czynnika. Sam układ podobno jest szczelny. Nie kazałem koncentrować się na tym szumie. Tak jak pisałem da się z tym żyć, tylko mam wrażenie, że w tym roku jest głośniej i zaczyna mi to przeszkadzać, a poza tym trochę niepokoić, bo nie chciałbym aby w środku lata nagle klima mi padła.

Zamieszczam poniżej linki do odsłuchania nagrań

Czy ktoś z Was miał może to samo, a jeśli tak to czy udało się zdiagnozować i usunąć usterkę - zakładam że to nie jest naturalny dźwięk klimy MIII :)

https://www.dropbox.com/s/gtlggtz1bwoutsc/D%C5%BAwi%C4%99k%20z%20klimatyzacji-%201.m4a?dl=0

https://www.dropbox.com/s/g1z487djcgojgwi/D%C5%BAwi%C4%99k%20z%20klimatyzacji%20-%202.m4a?dl=0

Z góry dzięki za wszystkie odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuje dobić klimę, do 550g czynnika chłodzącego w układzie klimatyzacji o ile nie dobili jej do tej wartości. Ewentualnie sprawdzić czy ten dźwięk jest bardziej słyszalny w kabinie czy w komorze silnika? Bo jeżeli w komorze to może być coś ze sprężarką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Jest słyszalny z kabiny. Pod maską wsłuchiwałem się ale nic nie słyszę. Jest to Diesel więc trochę klekocze i może zagłuszać ale gdyby był to głośny dźwięk, to pewnie bym coś usłyszał.

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A dźwięk jest też, jak wyłączysz klimę? Czy nie ma go wtedy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak wyłączam klimę to po kilku sekundach dźwięk ustępuje. Na drugim nagraniu na samym początku nie mam włączonej klimy a po kilku sekundach ją uruchamiam i wtedy właśnie słychać jak załącza się ten szum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli brak czynnika w układzie występuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W Megane III jest 480g czynnika, jak jest go za dużo, to też klima szwankuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Dzięki za wszystkie odpowiedzi. Zweryfikuję i dam znać.

 

Dodano: 25 maj 2016 - 21:49

Problemem był czynnik. Szum zniknął po dobiciu do 450g

Edytowano przez Banghra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

u nas w aucie jest również taki skrzypiąco - metaliczny dziwny dźwięk.

Czy u Ciebie był właśnie taki?

Byłem w ASO ale powiedzieli ze to normalne...

Edytowano przez aston76

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W ASO wszystko jest normalne, skrzywiona kierownica jest normalna, głośny klekot silnika jest normalny. U mnie też co jakiś czas, podczas działania klimy coś jakby metalicznego słychać <_< i słabo chłodzi w poniedziałek jadę na serwis i zobaczymy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

u nas w aucie jest również taki skrzypiąco - metaliczny dziwny dźwięk.

Czy u Ciebie był właśnie taki?

Byłem w ASO ale powiedzieli ze to normalne...

Dźwięku możesz posłuchać pod poniższymi linkami - jest to moje nagranie

https://www.dropbox.com/s/gtlggtz1bwoutsc/D%C5%BAwi%C4%99k%20z%20klimatyzacji-%201.m4a?dl=0

https://www.dropbox.com/s/g1z487djcgojgwi/D%C5%BAwi%C4%99k%20z%20klimatyzacji%20-%202.m4a?dl=0

Dźwięk ustąpił po uzupełnieniu czynnika, niestety z czasem zaczął powracać, powoli i cicho, a później coraz głośniej, a teraz jest naprawdę głośno i co najgorsze klima przestała mi w ogóle chłodzić. Panowie przy ostatnim dobijaniu mówili, że mają podejrzenie, że jest jakiś "wyciek" ale sprawdzili azotem i niby nic nie znaleźli. Teraz niestety klima nie działa w ogóle podejrzewam więc, że jednak jest gdzieś nieszczelność i czynnik "uciekł". W czwartek będą diagnozowali dalej. Nie sugerowałbym się tym, że to normalny dźwięk bo zakładam, że większość osób czegoś takiego nie słyszy. Niech pierwsze co zrobią to uzupełnią czynnik, chyba, że robili wszystkie standardowe czynności na wstępie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak skończyła się historia z klimą? U mnie po ostatnim serwisie klimy (dobicie czynnika) niestety też słychać ten dźwięk. Wcześniej nie występował. W drugim samochodzie też robiłem serwis klimy u tego samego mechanika i jest cisza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 7/10/2017 o 00:52, fourier napisał:

Jak skończyła się historia z klimą? ...

Witam Panowie,

 

       to jak to jest z tą klimą i świrgotem? U mnie, na początku świrgotało delikatnie. Potem coraz głośniej i głośniej, aż tu nagle cisza. I co? Całkowy brak klimy, nawet nie odpalał kompresor.   W serwisie okazało się, że jest wyciek w skraplaczu i poszedł do wymiany. Klima znowu dziala ale świrgotanie pozostało i nadal jest wyraźnie słyszalne. Ehhh... :-\

Wątpie, aby przy wymianie skraplacza źle nabili ilość czynnika, ale kto wie? Pytanie, czy faktycznie świrgotanie ma związek z ilością czynnika w układzie.

 

 

Edytowano przez Jwax

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie w jednym samochodzie po nabiciu ten dźwięk jest co raz głośniejszy i występuje praktycznie cały czas. W drugim samochodzie po nabiciu słychać coś od czasu do czasu ale nie ma powtarzalności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W MII "świergoliło" mi gdy nie było praktycznie czynnika w układzie. Podczas kontroli i nabijania nie stwierdzono nieszczelności (była widocznie zbyt mała). Po wprowadzeniu kontrastu i kontroli widocznych elementów po miesiącu od nabicia również niczego nie było widać. Fakt był taki, że od wiosny do zimy klima działała, a na wiosnę następnego roku już nie. W MIII nie słyszę tego typu dźwięków.

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ludzie jaki macie problem zamiast pisać na forum udajmy się do dobrego gościa od klimy, nabija specyfikiem i sprawdzamy czy nie wycieka lub ewentualnie ile uciekło po jakimś czasie, jak jest ok to wbijamy full specyfiku na lato i śmigamy, sam tak zrobiłem i wszystko śmiga, polecam tą recepteę czasem trzeba komuś napisać coś oczywistego, aby zaczął myśleć. Jak słyszycie dźwięk jakby uciekało z balona powietrze po troszkę z kratek podczas działania klimy to nie macie czynnika i tyle w temacie, rutyna, a podczas tej rutyny sprawdzamy szczelność i kondycje klimy i ewentualnie wychodzi co ma wyjść !!!

Edytowano przez blake

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak piszesz tylko że u mnie ten dźwięk słychać po dobiciu klimy. W jednym samochodzie po 5 latach brakowało 100 g czynnika, w drugim po 4 latach brak na poziomie 50 g (pojechałem profilaktycznie). Klima działa bardzo dobrze, schładza momentalnie, rurka, przez która uzupełnia się czynnik lodowata. Jedynie to ten dźwięk mnie niepokoi. Za jakieś 2-3 tyg będę u niego wymieniać olej to zagadam o klimę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może w układzie brakuje nie tyle czynnika ale oleju smarującego sprężarkę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie był "pełny serwis klimy" na maszynie - z olejem też coś robiła bo koleś pokazywał mi na jakimś filtrze co wyssało z układu. Pogadam z nim przy okazji wymiany oleju silnikowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest też taka możliwość, że jak oleju nie było (chociaż jak piszesz wnioskuję, że był ponieważ zanik czynnika w normie) to coś już się mogło przytrzeć w sprężarce i już tak pozostanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Byłem wymienić olej w silniku i skrzyni przy okazji powiedziałem o klimie. Po podłączeniu do maszyny okazało się że dobiła 400 g czynnika. Facet stwierdził że dziwne i że możliwe że po ostatnim serwisie zaworki gdzie podłącza się maszynę nie były szczelne. W przyszłym tygodniu pojedę z drugim samochodem na wymianę oleju to powiem, żeby tam też sprawdził.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli auto na gwarancji to jak procedura z przeglądem klimatyzacji ASO czy zakład specjalizujący się w klimach?Też słyszę świergotanie z środkowych kratek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też mam podobny problem, ale tylko do maja 2018 :-) Myślę, że spokojnie możesz jechać gdzie indziej, też się nad tym zastanawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja do 2020r.ale też masz te szumy świergotanie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam. Samochód kupiłem w lipcu 2017 jako lekko ponad roczny, 36 000 km - tak było, z tego co czytam - tak jest. A słychać to być może, bo silnik cicho pracuje (1.5 w MIII jest sporo cichszy niż w MII), a benzyna to już w ogóle cisza :-) Póki co, ja się tym nie przejmuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×