Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Renata87

Megane II phII Rozrusznik nie kręci gdy auto porządnie się rozgrzeje. Po wystygnięciu wszystko wraca do normy.

Recommended Posts

Przejrzałam już chyba całe forum (nie tylko to z resztą) i jest bardzo dużo podobnych tematów. Jednak żaden nie pokrywa się dokładnie z moim problemem. Mianowicie Megane moja Megane II 1,5 dci przestaje kręcić kiedy się porządnie rozgrzeje. Zaczęło się to teraz w te cieplejsze dni. Jak trafił się np. dzień chłodniejszy wszystko było ok. Ale jak jest tak koło 15 stopni to po paru godzinach jazdy po mieście (odpalanie i gaszenie) nie odpala. Kontrolki zapalają się tak jak normalnie przy odpalaniu, tyle tylko że zero reakcji rozrusznika. I tak mogę sobie próbować i sto razy. Do puki auto całkowicie nie wystygnie, rozrusznik nie kręci. Jak przestygnie, odpala bez zarzutów. Rozrusznik nowy, wymieniony jakieś cztery miesiące temu. Wydaje mi się że coś z elektryką... ale gdzie szukać? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zacznij od sprawdzenia czy zakręci na krótko i czy jest prąd na cienkim przewodzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 godzin temu, Renata87 napisał:

Przejrzałam już chyba całe forum (nie tylko to z resztą) i jest bardzo dużo podobnych tematów.

Jednak żaden nie pokrywa się dokładnie z moim problemem

Z którego roku auto?

Jaką ma moc?

8 godzin temu, Renata87 napisał:

Mianowicie Megane moja Megane II 1,5 dci przestaje kręcić kiedy się porządnie rozgrzeje.

Brak pracy rozrusznika związany jest ;

   -  z czujnikiem ciśnienia paliwa, 

  -   lub z regulatorem ciśnienia paliwa,

Sprawdzić tą niedogodność można tylko ;

  - przez podmianę na sprawny,

  - lub za pomocą clipa.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy gorącym próbować zrobić rozruch mierząc napięcie na bezpieczniku w UPC - 25A - start. 

Zakładam, że tam może być obniżone napięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

4 godziny temu, Andrzej-2010 napisał:

Z którego roku auto?

Jaką ma moc?

2008r

85 KM

Komputer nie pokazuje żadnych błędów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 godzin temu, Andrzej-2010 napisał:

Brak pracy rozrusznika związany jest ;

   -  z czujnikiem ciśnienia paliwa, 

  -   lub z regulatorem ciśnienia paliwa,

Andrzejku przeczytaj co wklejasz .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18 godzin temu, Renata87 napisał:

Do puki auto całkowicie nie wystygnie, rozrusznik nie kręci.

Napisałem, że  " Brak pracy rozrusznika może być związany ";

   -  z czujnikiem ciśnienia paliwa, 

  -   lub z regulatorem ciśnienia paliwa,

Sprawdzić tą niedogodność można tylko ;

  - przez podmianę na sprawny,

  - lub za pomocą clipa.

4 godziny temu, krzychu73 napisał:

Andrzejku przeczytaj co wklejasz .

Może coś kolega jaśniej napiszę, bo nie za bardzo rozumie Twoją uwagę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Brak wymaganego ciśnienia paliwa to brak zezwolenia na odpalenie , a nie na załączenie rozrusznika.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
57 minut temu, krzychu73 napisał:

Brak wymaganego ciśnienia paliwa to brak zezwolenia na odpalenie

Niestety rozrusznik w przypadku awarii tych dwóch czujników w 100 % nie zakręci. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 godziny temu, Andrzej-2010 napisał:

Napisałem, że  " Brak pracy rozrusznika może być związany ";

   -  z czujnikiem ciśnienia paliwa, 

  -   lub z regulatorem ciśnienia paliwa,

Rozrusznik nie zakręci o ile dobrze pamiętam w przypadku przerwy w obwodach tych bardzo ważnych czujników ale wówczas na wyświetlaczu prawdopodobnie wyskoczy odpowiedni komunikat. Komputer sprawdza czy te czujniki są podłączone elektrycznie. Przy uszkodzonym regulatorze ciśnienia nie zezwoli na rozruch bo to grozi rozbieganiem silnika, podobnie jest z czujnikiem ciśnienia. Kiedyś robiłem eksperymenty z tymi czujnikami i nie było mowy o pracy rozrusznika gdy któryś z nich nie był podłączony ale chyba wyskakiwał komunikat na wyświetlaczu "injection fault.

Edytowano przez aniewa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×