Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam czy ktoś podpowie co sie stało??(renault Megane 1.4 16v 2007r. Kombi) Ostatnio strzelił mi wąż od chłodzenia silnika został wymieniony i od tamtej pory nie wiem czy pracuje na gazie czy nie . Slychac po na grzaniu silnika ze zadziałał przełącznik ale na kontrolce tak pokazuje i wydaję dźwięk jak w wideo

Link to postu
Udostępnij na innych stronach

Tak, silnik nie pracuje na gazie - nie zostały spełnione warunki do przełączenia na lpg - murga kontrolka.  Sygnał dźwiękowy informuje o błędzie- warto wejść na stronę Staga i ściągnąć instrukcję obsługi. Równie dobrze może oznaczać nie wykonany przegląd.

Link to postu
Udostępnij na innych stronach
1 godzinę temu, szwagier24a napisał:

Tak, silnik nie pracuje na gazie - nie zostały spełnione warunki do przełączenia na lpg - murga kontrolka.  Sygnał dźwiękowy informuje o błędzie- warto wejść na stronę Staga i ściągnąć instrukcję obsługi. Równie dobrze może oznaczać nie wykonany przegląd.

Fakt dziś tankowałem specjalnie gaz i za wiele nie weszło bo zbiornik na full

Link to postu
Udostępnij na innych stronach

Wskaźnik wypełnienia zbiornika nie ma znaczenia do przełączania zasilania. W zbiorniku jest pływak i nijak się ma do ciśnienia gazu w instalacji, no chyba, że zbiornik jest "pusty".

R02 ma zintegrowany zawór fazy ciekłej wraz z filtrem. Nie rzadko w tego typu konstrukcjach dochodzi do zaklejenia igielnicy elektrozaworu olejem i zawór się nie otwiera. Można to sprawdzić czy gdy silnik zmieni zasilanie na lpg gdy osiągnął już "90" stopni. Jeżeli tak a pierwsze przełączenie na zimnym nie, to znaczy, że zawór jest do czyszczenia. Innym powodem może być również zaklejenie wtryskiwaczy lpg, ale raczej by próbował się przełączyć i silnik by zgasł z powodu braku gazu.

Zgodnie z radą kol. CzechuXX trzebia podpiąć kompa a profilaktycznie wyczyścić zawór.

Link to postu
Udostępnij na innych stronach

reduktor gdzie się znajduje >?? jak z przodu to sprawdź czy jest poniżej poziomu zbiornika wyrównawczego. Po uszkodzeniu przewodu chłodniczego musiałeś odpowietrzyć czy odpowietrzyłeś poprawnie razem z nagrzewnicą  ?? Ja mam zawsze problem z odpowietrzenia w swoim ale ja mam wejście i wyjście chłodnicy na górze wiec zawsze musze odkręcać korek spustowy żeby napełnić chłodnice a potem daje ciśnienie na zbiornik wyrównawczy i odpowietrzam termostat i węże nagrzewnicy. 

Link to postu
Udostępnij na innych stronach

Masz instalacje do przeglądu. Zapchane filtry, komputer odcina i nie przełącza. Do wymiany filtry i wizyta u gaziarza, żeby odblokował kompa i skasował inspekcję. Nic więcej nie szukaj. Miałem tą samą instalację, tylko że w Fordzie, ten sam komputer ten sam przełącznik i ten sam komunikat. Po zrobieniu tego co napisałem było po temacie. Ewentualnie sprawdź czy nie masz pod maską czarnej wtyczki tak jakby na 2 piny, nie pokaże która bo już auta nie mam, ona sie lubi luzować i odłącza gaz. 

Edytowane przez Renia08
Link to postu
Udostępnij na innych stronach

Dziękuję za info panowie zawsze człowiek czegoś się dowiedział (może w przyszłości sie przydać) lukne jeszcze z rana ta wtyczkę a jeżeli nic nie zmieni w poniedziałek wita na serwis

Jeszcze jedno małe pytanko s tego co zrozumiałem to dać gdzie zajmują się na warsztacie z obsługą gazu tak? Bo zwykły warsztat nie pomoże jak myślę?

Link to postu
Udostępnij na innych stronach
14 godzin temu, szwagier24a napisał:

Miałem kiedyś megi w której reduktor był w najwyższym punkcie. Nigdy się nie zapowietrzał i prawidłowo działa. Sekret tkwił w reduktorze i sposobie połączenia.

To było tak na marginesie.

On sam się nie zapowietrza tylko ciężko go odpowietrzyć . Ja miałem podłączony na powrocie z nagrzewnicy przecięty przewód wchodzący do pompy wody zredukowany jeszcze na parownik z 20mm na 12mm bo tyle szło do reduktora. Potrafiłem przejechać w zimę 4 km  zanim załączył gaz a był ustawiony na 30 stopni. Dodatkowo wentylator włączał  bo był stłumiony przepływ na małym obiegu zanim się zdążył otworzyć termostat. Wystarczyło podłączyć reduktor równolegle do nagrzewnicy i problemy ustąpiły.

Edytowane przez pawelsonx
Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!