Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Zaniknęły światła mijania przód


Recommended Posts

Sterowanie włączeniem świateł jest po CAN-ie więc nie da się tego łatwo sprawdzić .

może być uszkodzony przełącznik pod kierownicą ,UCH , lub BSM

Sprawdz jeszcze czy jak włączysz długie to czy świecą się również mijania

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

zmieniałem tą wtyczkę, bo dosłownie wytopiła się kostka wokół styku od lewej lampy (światła mijania) i znowu dzieje się to samo ... macie może podobne doświadczenia? czemu to się tak grzeje ... nie pomaga czyszczenie styków chemią do tego przeznaczoną ... będę musiał znowu zmienić tą kostkę, ale może na jakąś inną, z lepszymi większymi stykami :applause:

Odnośnik do komentarza
Udostępnij na innych stronach

żarówki mam takie, jak fabryka przykazała :applause: nigdy nie stosuję większych mocy, bo nie poprawiam w tej kwestii konstruktora ... dziwi mnie trochę, że znowu się to stopiło i to tylko dotyczy lewej lampy ... zauważyłem też, że żarówka od postojówki lewej jest jakby przydymiona i świeci trochę słabiej niż prawa ... poprzednia żaróweczka też taka była przydymiona, więc może to jest kierunek poszukiwań?

nie wiecie, czy można dokupić w ASO taką czarną wtyczkę do złącza PPA (chyba takie ma oznaczenie)? ostatnio kupowałem z odzysku ...

Odnośnik do komentarza
Udostępnij na innych stronach

Być może zabrudziły się Ci się otwory wentylacyjne reflektora, czy ociekacza (jak je tam zwał). Jak masz możliwość wyjmij lampę lub po wyjęciu żarówek przedmuchaj kompresorem, ale niezbyt dużym ciśnieniem.

Odnośnik do komentarza
Udostępnij na innych stronach

Żarówka w reflektorze się przegrzewa, skoro jest zbyt gorąca to przenosi temperaturę dalej a więc poprzez styki na wsuwki kostki. Podobnie jak Ty miałem w poprzedniej Astrze, potopiła mi się cała kostka od żarówki aż do utlenienia wsuwek, wymieniłem na "szrotową" i znowu po dwóch/trzech miesiącach to samo. Wymieniłem na kolejną szrotową, ale kolega mi podpowiedział, aby przedmuchać reflektor od środka. Wypadło sporo muszek zaschniętych (nie było ich widać przez szkło) i od tamtej pory jeździłem chyba z 1,5 roku ale bez problemów. Może Twoje reflektory nie mają tych otworków, nie musi być ich widać, ale gdzieś na forum przeczytałem o tym, że są. Te otwory, powodują swobodną cyrkulację powietrza/temperatury.

Słuchaj, a w jaki sposób wymieniałeś kostkę? Wymieniłeś z odcinkami przewodów, czy tylko zacisnąłeś nowe wsuwki i do kosteczki? Może za lekko pościskałeś bez lutowania, wiem że złącza 12V muszą być dobrze połączone, bo jak nie to się właśnie przegrzewają i utleniają, co może doprowadzić nawet do samozapłonu.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!