Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Szybko się doładował, ale widocznie nie był aż tak rozładowany.

Zapewne na początku ładował max prądem więc ładowanie jet szybsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na opakowaniu jest taka informacja

20180217_180221.thumb.jpg.3fadcf346d018bfb65fc9984d3f2d28b.jpg

więc chyba było to 3A. Szkoda, że na wyświetlaczu podawane jest tylko napięcie bez natężenia. Aku podłączyłem i wykonałem jazdę próbną. Odpalenie gładkie ale było chyba z 4-5 st.C.

Zobaczymy jak będzie gdy temperatura spadnie poniżej 0.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz 5A wystarczy.

Next podepnij sobie szeregowo amperomierz i zobaczysz jakim prądem ładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Następnym razem zrobię jak piszesz tylko muszę od taty miernik pożyczyć albo poprosić żeby pokazał mi co i jak. Zna się na prądzie dużo lepiej ode mnie :-) Aku mogło być bardziej naładowane niż przy kontroli w ASO, o której pisałem ponieważ od tamtego czasu auto trochę pojeździło i wczoraj też było w mini trasie 2x40. No ale sukces bo sprzęt "awaryjny" z narzędziami mam i będą sobie leżały w oczekiwaniu na ewentualną potrzebę. Sukces bo pierwszy raz wyjmowałem z auta aku i nic nie wybuchło, a auto działa i nawet jeździ :-) Nie trzeba było programować szyb, odblokowywać radia, czy ustawiać stacji. Tylko zegarek się zresetował i oczywiście komp z przebiegiem/spalaniem/itp.

Kolejne amatorskie pytanie z innej beczki. Pałąk mocujący aku jest dość blisko szyn na minusie i kabla na plusie (mała bateria). Czy coś by się stało jakby np. aku się przesunął i pałąk dotknął do nich albo do kabla pod plusem? Co prawda poskręcałem wszystko do oporu ale warto wiedzieć :-)

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lepiej nie myśl o tych zwarciach na szynie aku.

a na pewno lepiej ubezpiecz wcześniej dom i garaż . ;)

troszkę dziwne, że masz problem z aku w aucie z 2014 roku, ja mam diesla dci  z 2009 roku, który pali na dotyk .

No ale może mam szczęście , jak zwykle. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

@kacper69 Nie mam problemu bo auto zawsze odpala za pierwszym. To była akcja profilaktyczna. W ASO kiedy pokazywałem im ten filmik (sprawa cykania po odpaleniu mocno zimnego silnika)

powiedzieli, że aku słabe i zaproponowali jego darmowe sprawdzenie, o czym pisaliśmy w kilku innych postach. Dlatego żeby żona nie jeździła z niedoładowanym akumulatorem i nie zadzwoniła do mnie z informacją "auto mi nie odpala" gdy będę w delegacji - postanowiłem go podładować.

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem czy coś moje ubiegłotygodniowe ładowanie dało. Po tygodniowej jeździe (same krótkie odcinki + grzanie silnika przy odmrażaniu szyb około 10 min. dziennie) i postoju od piątkowego popołudnia przy minusowych temperaturach w dzień (lekko na minusie) i w nocy (poniżej -10st.C), dziś auto przy -7st.C odpaliło tak:

A po przejechaniu około 50 km na 4 razy i po godzinnym postoju przy -9st.C tak:

Skąd taka duża różnica?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kiedyś podawało się szacunkowo, że jedno odpalenie silnika wymaga ok 20 min. jego pracy tylko po to, żeby alternator oddał akumulatorowi ładunek zużyty na odpalenie.

Technologia się zmieniła, więc może można ten czas o kilka minut skrócić.

 

Przy krótkich odcinkach myślę, że masz stale niedoładowany akumulator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przed chwilą, jack3226 napisał:

 

 

Przy krótkich odcinkach myślę, że masz stale niedoładowany akumulator.

Z różnicy napięć podczas rozruchu. Akumulator naturalnie zmniejsza pojemność przy mrozach.

Przed chwilą sprawdzałem swojego diesla. Wyświetlił - 11 stopni, a akumulator miał przy rozruchu napięcie 11,4V. Stał naładowany jazdą od piątku. Ma 84Ah i leci mu 6 rok.

3 minuty temu, jack3226 napisał:

Technologia się zmieniła, więc może można ten czas o kilka minut skrócić.

 

Niestety, ze względu na ECO jest odwrotnie, bo ładowanie jest uzależnione od stopnia obciążenia małego silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)
1 godzinę temu, jabrze napisał:

Z różnicy napięć podczas rozruchu. Akumulator naturalnie zmniejsza pojemność przy mrozach.

Więc jak wytłumaczyć, że cięższe odpalenie było przy -7, a lżejsze przy -9? Czasem postoju między odpaleniami w niskiej temperaturze?

Edytowano przez pbet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, pbet napisał:

XXX

Temperaturą/gęstością elektrolitu,

lapka2.gif

REGULAMIN

5.13    Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może tak. W sumie logiczne jest, że po jakiś 48h postoju na mrozie mógł być bardziej zmrożony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Myślę, że szukasz dziury w całym.

Godzinny postój nawet przy -9 to zupełnie co innego niż dwie doby w -7.

W jednym i drugim przypadku odpala normalnie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przed chwilą, deku napisał:

Myślę, że szukasz dziury w całym.

Czy ciekawość to "szukanie dziury w całym"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko troszkę :-)

Nie martw się, jest OK. Dobrze, że podładowałeś wcześniej - też tak robię chociaż raz w roku, bo najczęściej robię dziennie odcinki 2x5km, a w soboty to przynajmniej 2x2 i 4x5, więc nie ma się kiedy porządnie podładować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spoko, nie martwię :-) Wczoraj widziałem, że akumulatory to teraz towar deficytowy. W Auchan były tak przebrane półki, że szok. Pewnie jakbym nie podładował byłoby gorzej. Dziś -11st.C i auto odpaliło ładniej jak po tym dłuższym postoju. No i plus benzynki, że po 5 minutach chodzenia na wolnych był już 1 kwadracik temperatury płynu. W poprzednim 1.5 101KM byłoby to niemożliwe :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

U mnie dziś akumulator padł. Już wczoraj zauważyłem, że przy odpalaniu przygasło na chwilę podświetlenie wskaźników. Stoję na zewnątrz i w ciągu tygodnia kręcę 2x20 km dziennie do i z pracy. W weekend zazwyczaj nie jeżdżę. Po podłączeniu kablami z autka żony Megi odpaliła. Podpiąłem ładowarkę procesorową, którą niedawno kupiłem: EverActive ok. godz. 17.  Po 3,5 godz. na wyświetlaczu ładowarki napięcie było stałe 13V i akumulator został naładowany bo pasek na wyświetlaczu nie migał. Chociaż w instrukcji piszą, że w pełni naładowany akumulator powinien pokazywać 14,5-14,7 V.

Wcześniej w ubiegłym roku ładowałem w listopadzie starym prostownikiem ponad 12 godzin, więc długo akumulator nie wytrzymał. Kolejne dni dadzą odpowiedź jaki jest stan akumulatora po ładowaniu nowszą  ładowarką. Jak wspomniałem jeżdżę głównie w mieście więc prawdopodobnie muszę w okresie zimowym doładowywać akumulator. 

 

Do jutra w NorAuto promocja na akumulatory.

Dziś pytałem o koszt zakupu+wymiany w ASO i NorAuto:

1. ASO: Varta 50 Ah, 470 A koszt ok. 450+wymiana ok. 150 zł. =600 zł

2. NorAuto: Varta C6 Silver 52Ah, 520A: 299-10%=269,10+wymiana ok. 45 zł=314,10 zł

Edytowano przez makgajwer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę sobie liczą za wymianę....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Mnie w Krakowie, w Norauto, policzyli 40 zł za wymianę, a kupiłem akumulator sygnowany logiem Norauto, ale rzekomo produkowany dla nich przez Vartę. Tyle, że mój - 70 Ah - kosztował 389,99 zł. Sprawa świeża, bo sprzed 1,5 tygodnia; akumulator padł w Megane II 1.5 dCi z 2008 (oryginalny). A dla porównania Varta Silver o tych samych parametrach kosztowała 450 zł.

Edytowano przez konwil
Suplement

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zastanawia mnie dlaczego płacić za wymianę, przecież to banalnie proste 

  • Zwycięzca 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu, deku napisał:

Trochę sobie liczą za wymianę....

W ASO Renault gdzie serwisuję godzina pacy ok. 300. Pan pocieszył mnie, że i tak tanio bo w Audi, gdzie wcześniej pracował liczą 750-800 :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

@makgajwer bez jaj... :-) W styczniu '18, w Krakowie kwota brutto za jedną RG w ASO Renault to 190,00 PLN. Parę lat wcześniej jeździłem do innego ASO, również w Krakowie, było trochę taniej, ale generalnie ten rząd wielkości. Za taki serwis jak mój ze stycznia wyszłoby nie 399 a 630 zł, a w AUDI - 1680 - nie wierzę...

 

PS: jak widziałem, a stałem dosyć blisko, w jaki sposób gościu z Norauto męczy się ze ściąganiem klemy minusowej ze starego akumulatora (wtopiła się w trzpień), z miłą chęcią zapłaciłem te 40 zł :-D

Edytowano przez konwil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@konwil nie zapominaj, ze tu jest Warszawka, gdzie wszystko jest droższe, a zwłaszcza usługi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 13.02.2018 o 20:09, mrarek napisał:

Dla własnego spokoju założyłem w kabinie voltomierz, który cały czas pokazuje napięcie akumulatora, także podczas ładowania podczas jazdy. Mam przeto obraz kiedy alternator w pełni ładuje akumulator  a kiedy tylko doładowuje.

Czy taki gadżet wpinany w gniazdo zapalniczki też załatwia sprawę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety nie.

Napięcie w gniazdu zapalniczki jest już po kilku "przejściach": złączki, bezpieczniki.

Zawsze może być spadek o kilka dziesiątek V

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×