Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Komunikat "Skontroluj układ wydechowy"


Recommended Posts

Witam wszystkich forumowiczów.

 

Od początku lutego jestem (nie) szczęśliwym posiadaczem GrandToura 1.6 110KM. Przejechałem dopiero 3400km, a już drugi raz będę musiał odwiedzić serwis. :-(

Za każdym razem ten sam powód tzn. komunikat Skontroluj układ wydechowy.

 

Pierwszy raz wyskoczył ten błąd przy ok. 1700km, przedwczoraj znowu.

Silnik pracuje prawidłowo, nie ma jakiś niepokojących objawów tzn. „czkawki”, nierównej pracy itp, nic też niepokojącego nie dzieje się przed pojawieniem się błędu – po prostu wyświetla się w czasie jazdy i tyle. <ok>

W czasie pierwszej wizyty serwisant zasugerował mi, że przyczyną mogło być paliwo słabej jakości bo diagnostyka na komputerze nic nie wykazuje i wszystko jest OK – żadnych usterek.

 

Stację zmieniłem (do tej pory tankowałem na Orlenie), zacząłem tankować na Shellu – lałem i leje zwykłe 95. Raczej mało prawdopodobne, żeby na kilku dużych i raczej pewnych stacjach było kiepskie paliwo.

 

Czy ktoś już spotkał się z podobnym problemem w swojej megance ?

Paliwo czy to słynna już elektronika, sam nie wiem. :-/

Odnośnik do komentarza
Udostępnij na innych stronach

Witam.

 

Wprawdzie posiadam szczeniaczka z 2003 roku, ale miałem już akie przypadki. U mnie

komunikat Skontroluj układ wydechowy
pojawia się kiedy padnie mi cewka albo mam zbyt małe obroty.

Komunikat znikał gdy dłuższy czas jechałem na wyższych obrotach a pojawiał się na wolnych obrotach. :-/

 

Z innej strony czytałem na forum że może to być katalizator (choć u Ciebie to raczej mało prawdopodobne).

 

Niewiele pomogłem, ale z mojej oceny to może być naprawdę bardzo wiele powodów. :-(

Odnośnik do komentarza
Udostępnij na innych stronach

Serwis zaliczony :-|

Skasowali błąd, komputer nic nie wykazał, coś tam jeszcze przeczyścili i tyle :-/ . Czyli tak jak ostatnio.

Jak się zapali jeszcze raz to mam zadzwonić, przyjechać wtedy będą dalej drążyć temat, a tak w ogóle to nowy model i ciężko orzec skąd się bierze ten błąd. <ok>

 

Normalnie ręce opadają :-x

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...

No i stało się :-(

Długo nie musiałem czekać, bo wczoraj pomarańczowy komunikat powrócił.

Tak jak poprzednio zero niepokojących objawów - po prostu w czasie jazdy zapalił się i już. Czyli po 3 tyg. i niecałym tysiącu kilometrów.

Prosto z trasy wjechałem do serwisu, pan tylko rozłożył ręce i poprosił mnie o udania się do ich drugiego serwisu ponieważ jest tam bardzo doświadczony diagnosta i powinien coś zaradzić. ;-)

Dzisiaj zadzwoniłem, umówiony zostałem na przyszłą środę :-/ - przy okazji mają odblokować "śd" - zarezerwowali sobie 4h i będą działać.

 

Mam szczerą nadzieję - że do 3 razy sztuka :) i zaponę o tym komunikacie bo przy nowym samochodzie za kilkadziesiąt tyś. to pomału staję się wkurzające :evil:

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Witam!!

 

Kilka dni temu pojawił się u mnie ten sam komunikat. Podczas wizyty w serwisie zostałem poinformowany, że nieszczelny jest czujnik położenia wału, który został zalany olejem. Muszę teraz cierpliwie czekać na nowy czujnik.

 

Pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Jak szybko się uwinęli ze zdiagnozowaniem usterki?

Ja tydzień temu w środę oddałem auto do serwisu i cisza. ;)

Jak zadzwoniłem w poniedziałek ile to jeszcze będzie trwało to zostałem poinformowany, że na chwilę obecną nic nie widzą bo trwają konsultacje z RP i nie otrzymali jeszcze odpowiedzi :!: ;)

Właśnie mija tydzień jak bujam się zastępczą Dacia Logan 8-)

Więc albo muszę uzbroić się w cierpliwość, albo zmienić serwis ;)

// EDIT//

Dzisiaj odebrałem auto ;)

Wymienili sondę Lambda ;)

Za 10 dni muszę przyjechać jeszcze na kontrolę i mam nadzieję, że zapomnę o tym komunikacie na zawsze :->

 

[ Dodano: 2010-06-05, 10:45 ]

Nad moim autem wisi chyba jakieś fatum :evil:

 

We wtorek byłem na kontroli czy wszystko gra, no i oczywiście wszystko było OK, serwis odtrąbił sukces, ja z wielką radości wróciłem do domu bo auto w końcu sprawne ...

Niestety nie cieszyłem się długo --- wczoraj Skontroluj układ wydechowy znowu się pojawił :-x

 

 

Czy w takim wypadku mam jeździć do skutku do serwisu, aż w końcu to naprawią bo po to jest gwarancja, czy od razu z "grubej rury" i zażądać wymiany na model wolny od wad, bo jak widać ASO jest bezradne w usuwaniu usterki.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

Pozwolę sobie odkopać temat :D myślę że ten będzie odpowiedni.

Dosłownie paręnaście minut temu dzwoni tata i mówi że pojawił się komunikat "sprawdź układ wydechowy", do tego świecą się kontrolki serwisowa i oleju.

I tutaj pytanko czego to może być przyczyna. Czy może tego że 2-3 dni temu zatankował na Shellu v-powera bo tak to zawsze inne tankowaliśmy normalne, czy po prostu katalizator czy coś ? Jest to Megane II Ph2 z LPG tak jak w profilu, silnik 1.6 16v 112km, przebieg 140 tys. km.

Edytowane przez Tom_89
Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

W moim przypadku zakończyło się wymianą katalizatora. (na szczęście na gwarancji)

Panowie z ASO stwierdzili, że był uszkodzony fabrycznie. Jednak czas jaki zajęło im ustalenie tego pozostawiał wiele do życzenia. :D

Od tego czasu (czerwiec 2010) zrobiłem ok 25 tyś km i problem nie powrócił. Więc na 99 % był to katalizator. ;)

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

Chce znów wrócić do tematu komunikatu "Skontroluj układ wydechowy". A mianowicie po podłączeniu do komputera, wyszło - błąd czujnika płynu chłodniczego. Diagnosta stwierdził że albo nie ma czynnika chłodniczego klimatyzacji lub jest uszkodzony właśnie ten czujnik. Trochę się zdziwilem, ale cóż podjade do serwisu klimatyzacji i zobaczę co poradzą. Jeżeli ktoś miał coś podobnego to proszę o poradę.

 

Byłem w serwisie klimatyzacji i uzupełnili czynnik. Było 180g a powinno być ok 600g. Więc może faktycznie to było przyczyną. Komunikat niestety jest dalej wyświetlany. Czy wie ktoś czy zniknie on sam, czy muszę podjechać na kasowanie błędów?

Edytowane przez krzychk75
Odnośnik do komentarza
Udostępnij na innych stronach

Na 95% musisz podjechać do skasowania błędu.

Niestety tłumaczenia komunikatów w naszych Megi są tak słabe, ze gdy auto wypisuje "skontroluj układ wydechowy" to może być wszystko.

Od sterownika silnika, po czujniki a skończywszy na automatycznie skrzyni EDC. Czego niestety sam doświadczam... :mrgreen:

Odnośnik do komentarza
Udostępnij na innych stronach

Witam

U mnie komunikat >skonrtoluj ukł. wydechowy< zgasł sam po ok. 20 rozruchach silnika i przejechaniu ok. 120km.Dzwoniłem po kilku ASO na śląsku i nikt nie wiedział ,że może sam zgasnąć /oczywiście umawiać się chcieli na kasowanie za 110-150zł :D

Odnośnik do komentarza
Udostępnij na innych stronach

Przejechałem już chyba ok 100km, a odpaleń pewnie i więcej niż 30, a komunikat dalej się świeci. W poniedziałek wybieram się na skasowanie błędu, bo denerwuje mnie ten komunikat i kontrolki.

 

Błąd wykasowany. Jak na razie wszystko w porządku. Więc reasumując, komunikat "Skontroluj układ wydechowy" + kontrolka engine i serwis może oznaczać zbyt małą ilość czynnika w układzie klimatyzacji.

Edytowane przez krzychk75
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!