Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
martinblack

Megane IV phI Megane IV GC - skrzypienie zawieszenia

Recommended Posts

Witajcie

Renault Megane IV, wersja Grandcoupe , silnik 1.6 benzyna, przebieg 11 000 km, 2 lata

Wczoraj podczas upału - temperatura prawie 30 stopni przednie zawieszenie zaczęło niemiłosierni skrzypieć (jaka stara syrena).

Objawy. Odpalam silnik, wsiadam, przejeżdżam około 1 km i się zaczyna. Przy każdym ruszaniu z miejsca i bardzo małej prędkości słyszalne bardzo mocno

wraz ze wzrostem prędkości cichnie. Ja wysiądę z auta i nim pobujam też skrzypi. Występuję przy jeździe do tyłu i do przodu - bez znaczenia.

Skrzypi także na postoju podczas skręcania kierownicą - ale w mniejszym stopniu. Nie jest to sprawa silnika. Bo jak auto się toczy na luzie z prędkością minimalną

też skrzypi. Ogólna zasada - im wolniej się jedzie tym bardziej jest to słyszalne i im cieplej na zewnątrz tym bardziej.

W maju tego roku miałem w ASO przegląd i wszystko rzekomo jest OK. Jak myślicie - któraś z gum od wahacza ? Ciepło i sucha - guma się nagrzewa i robi miękka i coś ociera ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie było podobnie małe prędkości jak by coś ocierało przy większych cisza okazało się, że przyczyna to amortyzator. U mnie dźwięk był dokładnie taki jak na tym filmiku:

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki Armagedon

Czy u Ciebie też tak było że w zimniejsze dni ok a w upalne jest skrzypienie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam to samo co na filmiku. Trza do ASO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przerabiałem temat – amorki z przodu do wymiany, u mnie był to prawy przód przy przebiegu ~25k, oczywiście na gwarancji (✝R.I.P. 15.02.2019 r).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki Panowie za porady i wiedzę.

To już wiem że będzie walka z ASO. Auto po gwarancji. Wczoraj byłem w drodze 200 km/ temperatura +25 stopni C - I NIC NIC NIC - ZUPEŁNA CISZA

Oczywiście w ASO powiedzą, że nic nie widzą ani nie słyszą. A patrząc z punktu diagnosty - trzęsawka jak na przeglądzie rocznym w Stacji Diagnostycznej - wszystko SUPER. 

I człowiek z tym zostanie sam. W takich sytuacjach jak nie ma akcji serwisowej to lipa.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic NIE trza wymieniać tylko nasmarować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam to samo...i to są niestety amortyzatory i nic się nie da nasmarować...po wymianie łączników słyszę to doskonale. Jest słyszalne także przy bujaniu jak na filmie wyżej i to z obu stron...Nie wiem, czy przy przebiegu 40kkm amortyzatory mają prawo się tak zachowywać??? Koszt wymiany w ASO jest horrendalny...ok 1750 zł (1000 amorki i 750 robocizna). Niestety amortyzatory uważane są za materiał eksploatacyjny i nie podlegają gwarancji w przypadku umowy easy service...ale wg mnie to kolejny bubel jak łączniki i tarcze hamulcowe (u mnie fabryczne ścierają się równo z klockami...co by sugerowało, że są z takiego samego materiału???) a przecież amortyzatory są technicznie sprawne tylko wydają niepokojące dźwięki, więc nie jest to przyczyna eksploatacji tylko ich wadliwości...i dlatego będę walczył o refundację.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Komuś wymienili amory? U mnie też skrzypi od tygodnia cały dół jak stara kanapa. To jest nieprawdopodobne co oni zrobili z tym zawieszeniem. 41k najechane, wymienione po dwa razy oba łączniki, tylna belka i teraz amory. To nie jest normalne. W życiu w żadnym nowym samochodzie nigdy nic nie robiłem z zawieszeniem, a jest to mój 5 nowy samochód. To jest dramat, naprawdę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie stuknęło 30kkm i zaczął skrzypieć przód. W ASO wymienili odboje amortyzatorów. Jest nieco lepiej, ale nadal skrzypi. Głównie podczas ruszania. Teraz twierdzą, że z zawieszeniem jest wszystko w porządku i że się czepiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

;) bo się czepiasz ;). Sami nie wiedzą co skrzypi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodładnie  sami nie wiedzą co skrzypi. 

U mnie też skrzypi od przebiegu 30tyś  serwis gwarancyjny słyszy problem ale brak konkretnej diagnozy. 4 grudnia jade na wymiane lewego amortyzatora przedniego. może to to.  :-)

Najważniejsze że auto pomyka. Ale licze że serwis wreszcie da soebie radę. 

No i dobrze że jest ta magiczna gwarancja na niestety ale 2 lata.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Początkowa diagnoza (walnięty stabilizator) okazała się błędna. Wymieniono przedni prawy wahacz i teraz cisza. To jest dramat i ja naprawdę już nie mam słów na to zawieszenie. Ono się nadaje jedynie do jazdy po lotnisku, naprawdę. I nie jestem sam, kilka razy już spotkałem w ASO użytkowników MIV, którzy narzekają na zawieszenie i bujają się z problemami co jakiś czas. Zresztą tutaj na forum też jest podobnie. To mój pierwszy samochód, w którym cokolwiek robię z zawieszeniem. Z reguły podczas całej eksploatacji samochodu (czyli do około 100k km i potem sprzedaję) nigdy nic nie robiłem pod spodem. Tutaj wymienione już praktycznie pół zawieszenia, a dopiero 42k km.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, zrobiłem diagnozę. Tak samo jak na filmie jest w aucie żony, amortyzatory do wymiany czy wahacze? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie było to samo ,też w GC. serwis powiedział tak: "Wymieniliśmy łożysko amortyzatora.... znaczy się przesmarowaliśmy je". Nie wiem, więc czy wymienili, czy przesmarowali, ale pół roku mam ciszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...