Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Zaloguj się, aby obserwować  
RenaultClioKonrad

Megane II phI Niskie obroty na biegu jałowym na ciepłym silniku

Recommended Posts

Witam, zdaje sobie sprawę ze nie zglaszam się tutaj ze meganką, a nieco młodszym bartem jakim jest clio III 1.6 16v 112km K4M.
Moim problemem są niskie obroty jałowe. Oscylują w okolicach 550-600, a z gory wiem ze powinny widniec w granicach 750-800. Dzieje sie tak tylko i wyłacznie na cieplym silniku. Dzieje sie tak równiez gdy popompuje pedałem hamulca, obroty nieco wzrosna po czym spadna do 500 autem troche potelepie po czym lekko się uniesie do tych 550-600 filmik tutaj -> https://youtu.be/1PhGOqgr6Qw . autko jest po generalnym remoncie głowica, rozrząd, cewki, swiece, mycie przepustnicy itd. Wielokrotnie był przeswietlany can clipem - nic nie wykazywalo. Poza obrotami na biegu jałowym autko jest żwawe, chętnie reaguje na gaz, pali raczej w normie srednio 6,4-7.7.  Co mogloby na to wskazywać?

 map sensor? Czuj temp. Powietrza? Leniwe sondy? Lewe powietrze z kolektora dolotowego/ serwa?

 

lapka2.gif

REGULAMIN pkt. 5.6 Literki PL-mireczek01

20190324_112445_HDR.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jaką normę emisji spalin spełnia Twój silnik? W niektórych samochodach, tak miałem kiedyś w chevrolecie przy normie euro 5 na jałowym obroty zawsze były 600.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, RenaultClioKonrad napisał:

map sensor? Czuj temp. Powietrza? Leniwe sondy? Lewe powietrze z kolektora dolotowego/ serwa?

Nic z tych rzeczy.

Był spuszczany płyn chłodzący i  możliwe, że układ nie jest prawidłowo odpowietrzony.

Wiesz jakie ma przesunięcie zapłonu na wolnych obrotach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możesz wytłumaczyć co może mieć wspólnego układ chłodzenia z takimi obrotami ? Pytam przez ciekawość.

 

Jeżeli Clip nie zgłasza problemów natury elektronicznej/komunikacyjnej to może faktycznie być jakiś dostęp lewego powietrza.

Kup jakiś plak i psikaj po okolicach dolotu przy odpalonym aucie - jak zwiększy obroty to znajdziesz winowajcę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 minut temu, Sarna1 napisał:

Możesz wytłumaczyć co może mieć wspólnego układ chłodzenia z takimi obrotami ? Pytam przez ciekawość.

Odczyt z czujnika temperatury to podstawowa dawka paliwa dla sterownika. Wystarczą małe bąbelki powietrza w płynie i dawka jest nadmiernie obniżona.

Tu nie ma żadnego błędu, ale jest widać w ecu jego temperaturę.( inaczej ilość paliwa na cykl/cylinder). Lewe powietrze podnosi obroty

13 minut temu, Sarna1 napisał:

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aha OK. Tyle że to pewnie mało prawdopodobne żeby bąbelek akurat był przy czujniku - z reguły powietrze zbiera się w najwyższym punkcie układu, chyba że faktycznie ktoś w tym silniku czujnik umieścił w takim miejscu.

 

Z mojego doświadczenia to lewe powietrze obniża obroty o ile dostaje się za czujnikiem (MAP,MAF(przepływomierz)) , przecież auto dostaje więcej powietrza a dawka paliwa jest niezmieniona - dusi się :) powietrzem mógłbym napisać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 Komputer silnika oblicza niezbędną dawkę wtryskiwanego paliwa mierząc ;

    -  ilość zasysanego powietrza za pomocą przepływomierza, map sensora,
    -  dane z czujnika temperatury płynu chłodzącego silnika,

    -  dane z czujnika prędkości obrotowej silnika, 

    -  dane z sondy lambda,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 minuty temu, Sarna1 napisał:

Z mojego doświadczenia to lewe powietrze obniża obroty o ile dostaje się za czujnikiem (MAP,MAF(przepływomierz)) , przecież auto dostaje więcej powietrza a dawka paliwa jest niezmieniona - dusi się :) powietrzem mógłbym napisać.

Jeśli nieszczelność jest duża to się zgodzę, ale częściej jest mała (typu  oring czujnika temperatury). Tego samostartem ciężko znaleźć.

Ten silnik się ciężko odpowietrza i należy to robić pomału zgodnie ze sztuką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na zapowietrzony układ nawet bym nie zwrócił uwagi, no cóż jutro widzę się z mechanikiem i napomnę o odpowietrzeniu układu. zobaczymy co dalej

Tak pracuje na tych obrotach 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, jabrze napisał:

Wiesz jakie ma przesunięcie zapłonu na wolnych obrotach?

To należy zmierzyć, bo ma olbrzymi związek z Twoim uszkodzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Żadnych nieszczelności nie ma, mechanik podejrzewa zle ustawiony rozrząd lub kołem kzfr. Ma to sens? Rozrzad byl wymieniany jakies 1kkm temu. Nie bardzo mi to pasuje bo nawet jesli rozrzad byl przedkoczony o 1 ząbek bylby mułowaty, a tak nie jest.

A jesli to rzeczywiscie rozrzad i kzfr to mogę wymienić tylko pasem i w.w koło zmiennych faz? czy całość. Nie usmiecha mi sie ponownie ok 1000zl wydawac na kpl. Rozrzad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 godziny temu, RenaultClioKonrad napisał:

Żadnych nieszczelności nie ma, mechanik podejrzewa zle ustawiony rozrząd lub kołem kzfr. Ma to sens?

Ma to sens.

1/ Obroty biegu jałowego ustala komputer na podstawie sygnałów, które zbiera z czujników silnika,

2/ Czy jest instalacji LPG?

3/ Proponuje przed wymianą kzfr ; ( Czy słychać klekotanie, chrobotanie przy rozruchu? )

     a/ wymianę filtra powietrza,

     b/ kontrolę i przeczyszczenie wszelkich styków elektrycznych silnika ;

          ecu, upc, map sensor, czujnik temperatury płynu, sondy lambda, czujników położenia wału i wałka,

    c/ przepływomierz był myty ;

         1/ czy oringi były wymienione? ,

         2/ oraz czy była adaptacja przepustnicy?

    d/ kontrolę podciśnienia w kolektorze dolotowym na biegu jałowym ;

        1/ powinno oscylować w granicach ;ok 28 do 36 kPa ,

        2/ oraz map sensor powinien szczelnie być zamontowany,

4/ Jeżeli było dużo jazd po mieście i na krótkich dystansach, należy przegonić auto na wysokich obrotach

     celem przedmuchania katalizatora,

5/  Przestawiony rozrząd ( przeważnie o jeden ząbek ) może powodować że ;

      - clip może pokazywać podciśnienie rzędu 55 kPA zamiast 36 kPa,

      - zwiększy się zużycie paliwa ,

      - silnik będzie szybko się grzał,

      - czas wtrysku zostanie wydłużony; powinno być 0.28 s a jest od 0.32 do 0,35 s,

 6/ Warto zadbać o oryginalny regulator napięcia,

7/  Warto zastosować olej syntetyk ( np;Valvoline SynPower 5W40 ) oraz markowy filtr oleju; mann, knecht, purflux.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1.Nie ma lpg

2. Nie ma klekotania, ładnie zapala

3. Ponownie wymienie filtr powietrza.

4. Co prawda silnik szybko sie nagrzewa ale spalanie jest w normie 6.2-7.7

5. Olej elf evolution 900 sxr 5w40 + filtr purfluxa

6. Jazdy po miescie i dluzsza trasa do 70km

7. Na wysokie obroty bardzo nje wchodze zwazywszy na docieranie po remoncie, nie przekraczam 4tys obr.

 

Uszczelki byly wymieniane poza tą przy przepustnicy najprawdopodobnie.

lapka2.gif

REGULAMIN -  pkt. 5.6 literki PL -  mireczek01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I/  Adaptację przepustnicy

   1/ Przed wymianą/czyszczeniem przepustnicy należy odłączyć akumulator, aby komputer zapomniał ustawienia na starej

         przepustnicy. Po wymianie przepustnicy i podłączeniu akumulatora, komputer będzie widział nową przepustnice i do niej

          będzie się ustawiał.

   2/ Adaptację przepustnicy można wykonać za pomocą ;

        a/ włączając i wyłączając zapłon ;

            - odpal kilka razy sam zapłon, odczekaj chwile, następnie odpal silnik, obroty mogą być podwyższone,

           -  po zgaszeniu silnika, odpal kilka razy sam zapłon, ( obroty powinny spaść poniżej 1000) i nie wciskając gazu nagrzewam

              silnik do momentu włączenia wentylatora,
           -  zrób rundę ze 2-3 km i ciesz się stabilną pracą silnika na biegu jałowym,

       b/ CLIP-em przyuczyć przepustnice w komputerze wtrysku,

       c/  jeździć bez kalibracji i komputer sam po przejechaniu max 300 km zorientuje się, ustabilizują się obroty na właściwym       

            poziomie,

  3// jeżeli obroty nie ustabilizują się, wymaga to w większości przypadków wymianę przepustnicy na oryginał. 

II/ Polecam olej Valvoline SynPower 5W40, bo olej elf jest olejem z najniższej półki . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1.Nie ma lpg

2. Nie ma klekotania, ładnie zapala

3. Ponownie wymienie filtr powietrza.

4. Co prawda silnik szybko sie nagrzewa ale spalanie jest w normie 6.2-7.7

5. Olej elf evolution 900 sxr 5w40 + filtr purfluxa

6. Jazdy po miescie i dluzsza trasa do 70km

7. Na wysokie obroty bardzo nje wchodze zwazywszy na docieranie po remoncie, nie przekraczam 4tys obr.

Uszczelki byly wymieniane poza tą przy przepustnicy najprawdopodobnie.

 

Na klipa jestem umówiony na przyszły czwartek, ale chyba znalazłem winowajcę. Spękany kolektor ssący z lewej strony

lapka2.gif

REGULAMIN -  pkt. 5.6 literki PL -  mireczek01

20190328_165053.jpg

20190328_165114.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po długiej walce, z niskimi obrotami..

 

Zrobione:

* Wymieniony kolektor ssący

* Uszczelki kolektora ssącego (tzw. jajka wraz z uszczelką odmy) 

* Uszczelka kolektora dolotowego

* Uszczelka kolektora wydechowego

* obie sondy lambda

* rozrząd kompletny z pompą wody i KZFR z uszczelniaczami

* termostat

* płukaniem układu chłodzącego

* czyszczeniu i adaptacji przepustnicy wraz z uszczelką przepustnicy

* uszczelka pokrywy zaworów

* map sensorem

* czuj. temp powietrza

 

Nadal to samo... 

Silnik pracuje jeszcze lepiej, zyskał bardziej na dynamice jest jeszcze żwawszy co mnie i tak zdziwiło.

Ale niestety po rozgrzaniu i zatrzymaniu się czy to na czerwonym świetle czy pod domem obroty spadną do 500 silnikiem potrzepie kilka sekund i oscylują w okolicach 590-700

 

Już mi ręce opadają co mu może dolegać..

Czy problem może tkwić w sterowniku silnika? czy w listwie wtryskowej, czy hydro popychacze? czy samym zaworom? 

 

Czy to jest normalne dla K4M 800...

 

w sumie z elektryki nie wymieniłem czuj. położenia wałka rozrządu i samego wału korbowego.

Jest to realne żeby pod wysokimi temperaturami głupiały?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 minut temu, RenaultClioKonrad napisał:

rozrząd kompletny z pompą wody i KZFR z uszczelniaczami

Elektrozawór sterujący wymieniłeś na nowy?

 

Dnia 24.03.2019 o 14:59, jabrze napisał:

To należy zmierzyć, bo ma olbrzymi związek z Twoim uszkodzeniem.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

elektrozawór nie.

 

Był sprawdzany w klipie. Dzisiaj odebrałem samochód po wymianie w/w elementów i w przyszłym tygodniu wybiorę się ponownie na clipa. 

 

Przed wymianą, byłem na klipie to wykazano błąd układu ciśnienia map sensora i temperatury powietrza, dodatkowo typek sprawdzał obecnie wysyłane przez komputer obroty to wachały się 596-714, z klimą 723, ponad do druga sonda co chwile dawkowała inną ilość benzyny i powietrza na jałowym podczas jazdy pracowała normalnie.

Ten cały elektrozawór KZFR idzie wymienić samodzielnie? czy nie będzie problemu jak go wymienię za jakiś czas a nie podczas wymiany rozrządu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Clipem sprawdzisz czy działa jego cewka i nic więcej. Możesz zmierzyć jego pracę wspólnie z kołem. Wymiana to jedna śruba M10 i jedna wtyczka. Robimy to na wyłączonym zapłonie. Możesz ściągnąć z Ali za 60 zł. Pierwsze wymienione wytrzymały 20 tkm. Ten element ma olbrzymi wpływ na moc silnika jak również obroty biegu jałowego szczególnie istotne dla gorącego silnika, gdzie dawka paliwa jest mała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki, w takim razie zajmę się tym elektrozaworem, nie będę kombinować z ali tylko skoro mówisz że jako laik spokojnie wymienię samodzielnie wezmę oryginał http://www.quippo.pl/p3565,elektrozawor-8200823650.html

Zaciekawił mnie też ten artykuł gdzie winowajcą był regulator napięcia pomimo odpowiedniego ładowania https://www.elektroda.pl/rtvforum/topic3572824.html 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 minuty temu, RenaultClioKonrad napisał:

Zaciekawił mnie też ten artykuł gdzie winowajcą był regulator napięcia

Jest związek, ale łatwo to sprawdzić. To następuje po źle dobranym regulatorze, czyli po naprawie alternatora. Przy Twoim przebiegu takiej naprawy raczej nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, RenaultClioKonrad napisał:

Ale niestety po rozgrzaniu i zatrzymaniu się, czy to na czerwonym świetle czy pod domem,

obroty spadną do 500, silnikiem potrzepie kilka sekund i oscylują w okolicach 590-700

Warto wymienić czujnik położenia wału na oryginał,

Jest on b.chimeryczny i jednym z jego zadań jest stabilizacja pracy silnika na biegu jałowym,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na chwilę obecną muszę z tym jeździć.

 

No to tymczasem do następnej wypłaty hehe.

 

*Czujnik położenia wału

*Czujnik położenia wałka

*elektrozawór kzfr

*i być może regulator napięć, ponieważ alternator był regenerowany (szczotki i łożyska)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuje zacząć od chimerycznego  " Czujnika położenia wału "

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
24 minuty temu, RenaultClioKonrad napisał:

i być może regulator napięć, ponieważ alternator był regenerowany (szczotki i łożyska)

Odłącz wtyczkę alternatora na gorącym silniku i zobacz, czy obroty się podniosą - bez użycia pedału gazu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...