Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Cześć!

 

Posiadam Megane IV 1.6 dCi 160 EDC w GT-Line, od ok. 32kkm przebiegu (2 lata) samochód stał się frustrująco hałasujący:

 

- wszystkie 4 szyby stukają o uszczelki, czasami nawet na prostej drodze krajowej jest to słyszalne (czasami poruszanie wszystkimi szybami potrafi na jakiś czas docisnąć je do uszczelek), 

- na każdych dziurach dudni klapa/pokrywa bagażnika (wytłumiona w kilku miejscach uszczelkami do okien oraz w zawiasy wsadzone oringi sylikonowe aby nie jeździła na boki, niestety dalej tłucze a sama klapa oczywiście jest nierówna, po prawej stronie ok. 0.5cm większa szczelina nad światłami - jak doczytałem wydaje się to być "standardem")

- z przodu w desce (w środku) również coś brzęczy, jakby luźny zaczep

- zawieszenie z tyłu wydaje dziwny dźwięk, jest bardzo głośne, przebija się on po lekkim wytłumieniu pokrywy bagażnika, jakby łącznik stabilizatora/coś z belką ale to jeszcze nie ten dźwięk, jakby głośne nadkola...,

- w boczku lewych, tylnych drzwi również coś brzęczy

- fotel kierowcy czasami skrzypi

- pedał hamulca piszczał ale lampka + chwila leżenia z głową pod kierownicą i smarem sylikonowym zażegnało jakiekolwiek piski,

- paruje dolna część paska LED od oświetlenia dziennego (też ponoć normalne),

- system R-Link 2 na androidzie to porażka, co chwilę trzeba go włączać i wyłączać bo sterowanie dźwięków się miesza i za każdym razem steruje innym dźwiękiem za pomocą manetki pod manetką od wycieraczek, teraz na przykład któryś dźwięk sam ustawił się na maksa i jak nie pisknie w niektórych momentach...

- na drodze brukowanej odzywa się cała filharmonia wszystkiego, jakbym jechał blaszką z luźnym ładunkiem na pace + dudnienie w uszach od ciśnienia (to też podobno normalne i potwierdzone w wielu przypadkach jak czytam od kilku tygodni)

 

Poza tym autko jeździ bardzo przyjemnie, środek ciężkości mógłby być troszeczkę przesunięty w tył jedynie, od strony napędu nie ma się do czego przyczepić, no może to obijanie lędźwi przy ruszaniu z lekkim gazem (żadnej zmiany biegów nie czuć, efekt rwania jest jedynie przy ruszaniu i to od początku, wyczytałem że to też "normalne"), łączniki stabilizatora przednie wymienione, pokrywa rozrządu uszczelniona.

 

Przy prędkościach autostradowych autko jest bardzo ciche (bez porównania do Proceed GT w którym nie da się rozmawiać przy 170km/h) oraz pali odpowiednio mało w zakresie 5,8 - 8,5l (zakres odpowiednio: trasa + górki, --- trasa + autostrada + miasto --- i dynamiczna jazda na krótkich odcinkach)

 

Moje pytanie brzmi: czy ktoś z was miał już podobne problemy i jak sobie z nimi poradziliście? Przeszedłem na 2 letnią gwarancję od cargarantie w salonie i nie jestem pewien, czy te wszystkie usterki będą przez nią honorwane oraz czy będą zakwalifikowane jako usterki, boję się też, że jak coś rozmontują to dopiero wtedy zalęgną się prawdziwe świerszcze i inne cykady a wtedy (przez wystrzał poziomu frustracji spowodowany hałasem) chyba odwiozę to autko na złom bo za 130k według mnie samochód tak zachowywać się nie powinien po takim czasie. Moja była, stara, poczciwa Croma do teraz jeździ po cichu, jedynie słupek piszczy na głębokich dziurach ale tak miała od wyjazdu z salonu.

 

Co do uszczelek planuję drugi raz przesmarować je smarem do uszczelek i zastanawiam się nad nagięciem ich po rozgrzaniu opalarką w stronę szyby LUB kupno owiewek, taka grubość na pewno je dociśnie.

 

Link to postu
Udostępnij na innych stronach

Łącze się w "bulu" ale tylko symbolicznie bo u mnie po 50 tys i 2 latach nie ma tego irytującego zestawu wad. Miałem wymienione łączniki stabilizatora bo stukały na dziurach poza tym od strony zawiasu cisza. Ten świerszcz w konsoli to może być prawa przednia  pokrywka kanału - przy lewej stopie pasażera. Jest wyjmowana do wymiany filtra p pylkowego i u mnie jest luźna ale nie hałasuje - wyjąć i pojeździć bez. Klapę tylna mam w porządku i dobrze spasowaną ale to sprawdzalem przy odbiorze nówki z salonu. Reflektory bez zarzutu ale mam golasa czyli inne. Uszczelki szyb bez zarzutu ale takie dzwonki od uszczelek mam w C3 małżonki. 

Croma to , moim zdaniem, byla taka fiatowska Laguna czy Talisman - raczej o półkę wyżej niż Megane. Megane to poziom Tipo. 

Link to postu
Udostępnij na innych stronach

Ja miałem auto prawie 4 lata (niestety skończyło na całce). Poza wymienionymi łącznikami i ustawioną klapą tylną (htb) - to auto nie sprawiało problemów.

A o takich wadach jak pisze Mevolent to nawet mi przez głowę nie przeszły - a moja żona (główna użytkowniczka) ma pierdolca na punkcie dźwięków w aucie i słyszy nawet takie, których ja nigdy w życiu nie wychwycę.

Link to postu
Udostępnij na innych stronach

Megane nie porównywałbym do Tipo, prędzej Tipo do jakiejś Dacii, fotele w Tipo są skręcone z dwóch prostych desek obitych poduszkami na wezgłowie z castoramy - takie sprawiają wrażenie.

Spróbuję pojeździć bez tej osłony przy tunelu.

Ja mam również pierdolca na punkcie jakiegokolwiek stukania, a teraz nagle to się pojawiło wszystko, jeszcze dwa miesiące temu była cisza, idealnie jak się skończyła pierwotna gwarancja 2 letnia, dobrze, że wykupiłem tą drugą...

Link to postu
Udostępnij na innych stronach
Cytat

 

Dnia 19.11.2020 o 17:08, szwagier24a napisał:

Po co mnie przedrzeźniasz :?:

17"

 

:lapka:

REGULAMIN forum się kłania :!: - Prezes

 

A Tobie o co chodzi, w czymś mogę pomóc? Spokojna wymiana zdań. Odpowiedziałem na pytanie nie łamiąc żadnego punktu, nie pisząc posta pod postem a tu wyjazd z jakimś przedrzeźnianiem wiatropylnym, przypierdolka moda dla zasady czy jesteśmy dorosłymi ludźmi? Jak coś nie pasuje to pale wrotki w normalne miejsce, trochę szacunku do ludzi bo zaraz tu nikogo nie będzie z takim podejściem elektrodowym. A regulamin wyklucza swoje własne punkty i niektóre z nich brzmią jak te z blogów w 2000 roku, polecam pomoc prawną w tym zakresie żeby miał ręce i nogi jak się na niego tak powołujecie.

Edytowano przez Mevolent
Link to postu
Udostępnij na innych stronach
  • 4 weeks later...

Satisati a wymienili Tobie w Zamościu jedną czy dwie półosie? Bo mi wymienili w Zamościu jedną lewą półoś ale stuk nadal występuje lecz w mniejszym stopniu.

Edytowano przez Gamerro
Link to postu
Udostępnij na innych stronach

U mnie coraz gorzej, inaczej niż na prostej drodze można szału dostać, każda szyba drga więc czasami jadę tłukąc po szybach żeby się uspokoiły, przy 1500obr/min (w super wąskim zakresie), (na biegu czy bez biegu, bez znaczenia) pojawia się dziwne drganie i dźwięk jakby silnik miał wypaść, raz nie słychać tego w ogóle a raz jak auto zrzuca obroty i przechodzi przez 1500 to miałem wrażenie, że po tarce jadę tak zgrzytnęło. 

Z tyłu tłucze i tłucze, jak dociążony bagażnik miałem to nie tłukło, może to dno bagażnika.... Wsadzę dzisiaj ze dwie kostki z podjazdu i zobaczę, z miejsca na koło zapasowe (mam zestaw naprawczy) wszystko wyciągnięte. Masakra jakaś, depresji powoli dostaję przez ten samochód... Jak będzie lato to spróbuję opalarką ponaginać te gumy, przez ostatnie tygodnie nie miałem najmniejszej weny żeby poza umyciem go cokolwiek robić...

Oby to nie początki problemów z kołem dwumasowym, w ubezpieczeniu Car Garantie skrzynia opisana jest jako skrzynia + cały jej osprzęt, natomiast dwumasa według mnie zalicza się do silnika a tam wyszczególniony jest układ olejowy, pompa wtryskowa i tyle... Miał ktoś z Was już styczność z tą gwarancją?

Link to postu
Udostępnij na innych stronach

Za fajnie jeździ mimo wszystko. Ten silnik z twin turbo ciągnie od samego dołu i jednak 380NM sprawia frajdę 🤪 Tylko skrzynia mogła by mieć 7 biegów, wtedy na autostradzie paliłby myślę z 1.5l mniej.

Poza tym nawet czasu i ochoty nie mam żeby się gryźć z serwisem, jeździ - tak, problemy z zapłonem, pracą silnika, pracą skrzyni, spalaniem, czymkolwiek innym - nie, ino puka i stuka... Przed chwilą ani zająknięcia przy 1500rpm nie miałem, nie wiem o co chodzi, może poduszka od silnika. Moja Meganka ma gorsze i lepsze momenty zauważyłem w tej swojej filharmonii 🤣

Link to postu
Udostępnij na innych stronach
  • 4 weeks later...

Ja mam pytanie o tego ,,świerszcza'' w konsoli. Pierwszy raz tej zimy zaczął się u mnie odzywać. Lokalizuję go gdzieś w okolicach pierwszej dmuchawy powietrza, obok RLinka, z prawej. Nawet dmuchnąłem tam sprężonego powietrza, bo liczyłem na to, ze to może jakiś liść albo coś, ale nic z tego.   

1. Słyszę go jedynie, kiedy jest zimno, czyli teraz, choć jak wyjeżdżam z ciepłego parkingu to ,,świerszcz'' milczy 

2. Odzywa się wyłącznie w okolicach 3 tys. obrotów, poniżej i powyżej nie. 

Ki czort? 

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!