Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

U mnie w Megane III brakowało ok. 100 gramów, niemniej to szuranie, czy raczej coś à la przelewanie się wody było ciche i układ generalnie chłodził. Diagnoza była konsultowana też w ASO, a po dobiciu przez Norauto jest całkowicie cicho i chłodzi jeszcze lepiej. Samochód ma 50 000 km przebiegu, 2 lata w użyciu, ale szmery słyszałem już rok temu.

 

W kwestii samej diagnozy, to przy okazji przeglądu samochodu nr 2 jaki zrobiłem łącząc go z wymianami eksploatacyjnymi - również sprawdzono mi w Norauto układ klimatyzacji. Diagnoza: brak 100 g czynnika, z tym że tutaj (Megane II) - nic nie szumi, a chłodzi generalnie przyzwoicie.

Edytowano przez konwil
Doprezycowanie
Link to postu
Udostępnij na innych stronach
  • 2 weeks later...

U mnie też było słyszalne takie chrobotanie, szuranie - bardzo ciche - tylko na obrotach jałowych silnika. Klimatyzacja chłodziła ok. Po sprawdzeniu brakowało 160g czynnika, po uzupełnieniu do katalogowych 485 g szuranie znikło.

Zacząłem to słyszeć na jesieni zeszłego roku, najpierw myślałem, że to wentylator zaczyna szwankować, ale po wyłączeniu klimatyzacji odgłosy znikały mimo działającego nawiewu.

Przebieg koło 53000, wiek 4 lata więc jak na ten okres to czynnika chyba mało zniknęło ;)

 

Edytowano przez altair4
Link to postu
Udostępnij na innych stronach

Pozwolę się podłączyć do tematu,

w Mojej Megane jest zaś dźwięk wydobywający się z kompresora łudząco podobny do odgłosu który wydaje hydrauliczna pompa wspomagania podczas maksymalnego skrętu tylko ciszej, dzieje się to jak auto schodzi z obrotów w przedziale 1200-900RPM.

Co ciekawe dźwięk jest tylko jak na zewnątrz jest gorąco i sprężarka pracuje dość intensywnie. chłodzi ok nie słychać też podawanych tu dźwięków sugerujących niską ilość czynnika chłodzącego. Ktoś spotkał się z takim dźwiękiem sprężarki ?   

Link to postu
Udostępnij na innych stronach
  • 9 months later...

@Lukasz_Megane mam dokładnie tak samo. Byłem z tym w ASO we wrześniu, nic nie ucieka wszystko szczelne, dobili czynnik i na miesiąc miałem spokój. Klima chłodzi, ale przy wyłączonym radiu nie da się tego szumu słuchać chociaż klima chłodzi. Nie ma bata musi gdzieś uciekać, no chyba, że ten typ tak ma. Czekam aż mi stuknie 60kkm i pojadę na przegląd i znów zgłoszę ten fakt.

Link to postu
Udostępnij na innych stronach

Jest w klimie taki zawór (chyba rozprężny). To szumienie, to niestety jego "uroda" są meganki, w których szumi, są takie w których nie ma szumu. Zawór mimo tego szumienia działa prawidłowo. Mam identyczny objaw. Klima sprawna, chłodzi jak lada chłodnicza w sklepie mięsnym. Czynnika nie całe 4% wchodzi przy dobijaniu. Jak powiedział mój spec od klimy, albo się przyzwyczaję, albo wymienię ten zawór i wydam kilka stówek.

Link to postu
Udostępnij na innych stronach

Jest post niżej w którym gość opisuje walkę w aso z tym dzwiękiem ,wymianę zaworu też ale bez poprawy,ponoć nabicie ponad normę spowodowało ciszę w układzie.Ja chyba spróbuję dobić z 50gr.i zobaczyć czy się uciszy...

Link to postu
Udostępnij na innych stronach

Jak podają w tabeli to ilość czynnika wynosi 480 +/- 35gr czyli pole manewru jest więc można do tych 500-510 gr spróbować nabić jeśli miało by to pomóc,zobaczę może jutro się wybiorę.

No i odwiedziłem serwis klimatyzacji;

Nie będę się rozpisywał ale tak na szybko, auto mam 1,5roku w zeszłym roku około kwietnia byłem w ASO ze szmerami tam jak wiadomo zabierają auto i nie wiadomo co robią itp.nabili stwierdzili że było mało gazu i że szczelne...ile nabili ile ściągneli nie powiedzieli(tajemnica czy co)Kolejny raz we wrześniu na przeglądzie 2letnim w innym ASO zgłosiłem szmery, obejrzeli osłuchali, ugadaliśmy termin- na wizycie ściągnęli czynnik sprawdzili szczelność wszystko OK nabili.Oczywiście auta także nie widziałem jedynie co uzyskałem odpowiedź,że odessano czynnik i nie stwierdzono ubytku.Po tych wszystkich operacjach szmery cały czas występowały raz głośniej raz ciszej.

Pomyślałem,że podjadę do zwykłego warsztatu u mnie w mieście i tak zrobiłem(chodź auto mam na gwarancji do września 2020roku)zapłacę i zobaczę wszystko co i jak.

Podpięto maszynę i odessano 250gr czynnika (myślę- nieszczelność jak byk)maszyna zrobiła 20min testu szczelności wynik OK! nabito 480gr odgrzybiono ozonem.W aucie teoretycznie i praktycznie nastała cisza bez szmerów choć wsłuchując się na postoju idzie wyłapać delikatne odgłosy ale to już nie to co było.

Opowiedziałem pokrótce Panu  który mnie obsługiwał,zapytałem czy jest możliwość ubytku połowy czynnika a maszyna nie wykrywa nieszczelności stwierdził,że nie ale jakoś tak nie przekonująco.

Teraz sam nie wiem czy tak mało nabili w tym drugim ASO?bo jak sami stwierdzili że ubytku nie było czyli odessali chyba stan,albo po prostu napełniają układ do połowy tak by tylko chłodziło.

Przejeżdżę rok i na wiosnę podjadę sam dla siebie sprawdzić ile uszło gazu.

Jeśli będzie ok to ASO ładnie leci w kulki .   

Tak w woli informacji za usługę zapłaciłem 148pln

100 obsługa reszta za dobicie i ozonowanie.

Edytowano przez ROBRAT
Link to postu
Udostępnij na innych stronach

Cześć

U mnie również występuje "szuranie klimy" z tą różnicą, że słyszalne jest głównie po jej wyłączeniu. Ponadto szuranie nie jest jednostajne. Trwa ok. 5 sek., potem 2 sek. przerwy itd. Czy Waszym zdaniem dobicie klimy rozwiąże sprawę? Ktoś pisał też o zaworze rozprężnym. Dodam, że problem ten pojawił się po wymianie kompresora.  Poza szuraniem klima (climatronic) działa OK.

Edytowano przez Zakk
Link to postu
Udostępnij na innych stronach

Kurcze jak powiedziałem żeby mi nabili 500gr to kręcił nosem,że zawsze robią wg.tabeli i wbił 480,głupio teraz gdzieś jechać i wołać by dobili z 30gr.  

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!